<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="et">
<head><meta name="hosting" content="primary" />
 
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Kaidi Aher" />
	<meta name="og:description" content="Lugupeetud peasekretär, ekstsellentsid!Alustuseks soovin tänada kõiki meie esinejaid selgete, väga vajalike ja sügavalt liigutavate sõnumite eest.Kesk-Aafrika Vabariigi väikeses kaevanduslinnas sündis üks tüdruk, kelle nimi on Graciela. Tema ema suri, kui ta oli veel sülelaps. Ta kaotas ka oma isa, kui rühm mässajaid ründas 2014. aastal tema kodulinna. Ta põgenes, kuid kohtas teel teist relvastatud rühmitust ja tal ei jäänud muud üle, kui nendega liituda. Ta pidi rühmitusele süüa tegema, aga ka võitlemist õppima. Ta vihkas seda. Õnneks on ta nüüd saanud alustada uut elu. Pärast pikka aega, mil tal puudus juurdepääs haridusele, sai ta tagasi kooli minna. See on olnud edulugu. Milline oleks aga see lugu olnud pandeemia ajal? Kuidas on pandeemia mõjutanud paljusid lapsi, kes on olnud sellises olukorras alates 2020. aasta kevadest? Need on keerulised, ebamugavad, olulised küsimused, mida peame endalt küsima.Täna peasekretäri aastaaruande tulemusi arutades kutsun meid üles hoiduma kujutamast keerulisi olukordi tegelikust paremas valguses. Meist on inimlik soovida näha edu ja arengut ning nende poole püüelda. Me peame aga olema piisavalt julged, et tunnistada, kui me kõik saame edasi liikudes õppida ja tegutseda paremini. 2020. aastal iseloomustas relvakonfliktidest mõjutatud laste olukorda püsivalt suur tõsiste rikkumiste arv. 2021. aastal pandeemia jätkudes oleme pidanud tunnistama, et piirangute kehtestamisega oleme loonud ka takistusi, mida kohapealsed rakkerühmad on pidanud ületama, et rikkumisi dokumenteerida ja kontrollida ning pooltega nende ennetamise ja lõpetamise eesmärgil suhelda." />
	<title>Julgeolekunõukogu avatud arutelu relvakonfliktidest mõjutatud laste kaitse teemal | President</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal-d117935caae4a434451c14e03b952602.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"f1ce790d421b11c98875298b74473446","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/system/js/caption-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/system/js/core-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/system/js/modal-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>



<meta name="viewport" content="width=device-width, initial-scale=1">

<link href="/templates/president/css/president.css" rel="stylesheet" type="text/css"/>
<link href="/templates/president/css/print.css" rel="stylesheet" type="text/css" media="print" />

<script type="text/javascript" src="/templates/president/js/jquery.min.js"></script>

<script type="text/javascript">
    jQuery.noConflict();
</script>

<script language='JavaScript' type='text/javascript' src='/templates/president/js/fontscale.js'></script>
<script language='JavaScript' type='text/javascript' src='/templates/president/js/site.js'></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
	stLight.options({
		publisher:'7837abf5-a8d2-41dd-9de7-24166b5f00fc',
		headerTitle:'Share'
	});
</script>
</head>
<body class="default et">
<div id="site" >
	<div id="header">
		<button id="b-mob-toggle">
			<span></span>
			<strong class="visuallyhidden">Navigation</strong>
		</button>
		 <div id="header_lang" title="Language navigation" role="navigation"><ul>
		   <li><a href="/et/index.html">EST</a></li><li><a href="/en/index.html">ENG</a></li><li><a href="/ru/index.html">RUS</a></li></ul></div>
		<div id="header_logo">
			<a href="/et/index.html" title="Esilehele"><img src="/templates/president/gfx/ev_logo.png" alt="Esilehele" /></a>
		</div>
        <div class="c"></div>
		<script type="text/javascript">
var mwxOpenSubmenu = null;
function mwxShowSubmenu(id)
{
	/*
	console.log(mwxOpenSubmenu);
	console.log(id);
	console.log('---------------');
	*/
	if (id != mwxOpenSubmenu)
	{
		if (mwxOpenSubmenu != null)
		{
			jQuery('#menu' + mwxOpenSubmenu).removeClass('active');
			jQuery('#menu' + id).addClass('active');
			jQuery('#submenu' + mwxOpenSubmenu).fadeOut('fast', function(){
				jQuery('#submenu' + id).fadeIn('fast');
			});
		}
		else
		{
			jQuery('.js-submenu-container').hide();
			jQuery('#menu' + id).addClass('active');
			jQuery('#submenu' + id).slideDown('fast');
		}
		mwxOpenSubmenu = id;
	}
}
</script>

<div id="navigation" title="NAVIGATION" role="navigation">
	
	<ul class="menu">
					<li id="menu276" class="parent  item1">
				<a href="javascript:void(0);" onclick="mwxShowSubmenu(276);">Vabariigi President</a>
			</li>
					<li id="menu279" class="parent active item2">
				<a href="javascript:void(0);" onclick="mwxShowSubmenu(279);">Ametitegevus</a>
			</li>
					<li id="menu280" class="parent  item3">
				<a href="javascript:void(0);" onclick="mwxShowSubmenu(280);">Meediakajastus</a>
			</li>
					<li id="menu281" class="parent  item4">
				<a href="javascript:void(0);" onclick="mwxShowSubmenu(281);">Eesti Vabariik</a>
			</li>
					<li id="menu282" class="parent  item5">
				<a href="javascript:void(0);" onclick="mwxShowSubmenu(282);">Eesti tänab</a>
			</li>
			</ul>
</div>

<div id="subnavigation" title="SUB NAVIGATION">
		<ul class="menu js-submenu-container" id="submenu276" style="display:none;">
				<li  class="  item6">
												<a href="/et/vabariigi-president/elulugu/index.html">
									<span class="submenu_title">Elulugu </span>
					<span class="submenu_intro"> President Kersti Kaljulaidi elulookirjeldus</span>
							</a>
		</li>
				<li  class="  item7">
												<a href="/et/vabariigi-president/vanne/index.html">
									<span class="submenu_title">Vanne </span>
					<span class="submenu_intro"> President Kaljulaid andis ametivande 10. oktoobril 2016</span>
							</a>
		</li>
				<li  class="  item8">
												<a href="/et/vabariigi-president/paedevus/index.html">
									<span class="submenu_title">Pädevus </span>
					<span class="submenu_intro"> Väljavõtted presidendi ametitegevust reguleerivatest õigusaktidest</span>
							</a>
		</li>
				<li  class="  item9">
												<a href="/et/vabariigi-president/patroon/index.html">
									<span class="submenu_title">Patroon </span>
					<span class="submenu_intro"> Riigipea toetatavad organisatsioonid ja ettevõtmised</span>
							</a>
		</li>
				<li  class="  item10">
												<a href="/et/vabariigi-president/institutsioonid/index.html">
									<span class="submenu_title">Institutsioonid </span>
					<span class="submenu_intro">Vabariigi Presidendi juures tegutsevad institutsioonid</span>
							</a>
		</li>
			</ul>
		<ul class="menu js-submenu-container" id="submenu279" >
				<li id="current" class="active  item11">
												<a href="/et/ametitegevus/koned/index.html">
									<span class="submenu_title">Kõned </span>
					<span class="submenu_intro"> Riigipea poolt Eestis, välismaal peetud kõnede täistekstid</span>
							</a>
		</li>
				<li  class="  item12">
												<a href="/et/ametitegevus/sisevisiidid/index.html">
									<span class="submenu_title">Sisevisiidid </span>
					<span class="submenu_intro"> Ülevaade Vabariigi Presidendi siseriiklikest kohtumistest, külastustest ja ringsõitudest</span>
							</a>
		</li>
				<li  class="  item13">
												<a href="/et/ametitegevus/visiidid/index.html">
									<span class="submenu_title">Välisvisiidid </span>
					<span class="submenu_intro"> Ülevaade Vabariigi Presidendi riiklikest, ametlikest ja töövisiitidest välisriikidesse</span>
							</a>
		</li>
				<li  class="  item14">
												<a href="/et/ametitegevus/otsused/index.html">
									<span class="submenu_title">Otsused </span>
					<span class="submenu_intro"> Otsused seaduste, ametisse nimetamiste ja tagasikutsumiste, autasude andmise jms kohta</span>
							</a>
		</li>
				<li  class="  item15">
												<a href="/et/ametitegevus/kaeskkirjad/index.html">
									<span class="submenu_title">Käskkirjad </span>
					<span class="submenu_intro"> Käskkirjad sõjaväeliste auastmete andmiseks, presidendi kantselei tegevuse korraldamiseks jne</span>
							</a>
		</li>
				<li  class="  item16">
												<a href="/et/ametitegevus/teenetemaergid/index.html">
									<span class="submenu_title">Teenetemärgid </span>
					<span class="submenu_intro"> Eesti riiklike teenetemärkide kavalerid. Ettepanekute tegemine teenetemärgi andmiseks</span>
							</a>
		</li>
			</ul>
		<ul class="menu js-submenu-container" id="submenu280" style="display:none;">
				<li  class="  item17">
												<a href="/et/meediakajastus/pressiteated/index.html">
									<span class="submenu_title">Pressiteated </span>
					<span class="submenu_intro"> Presidendi kantselei ametlikud teated</span>
							</a>
		</li>
				<li  class="  item18">
												<a href="/et/meediakajastus/avaldused/index.html">
									<span class="submenu_title">Avaldused </span>
					<span class="submenu_intro"> Presidendi avaldused ja ühisavaldused koos Riigikogu esimehe ja peaministriga</span>
							</a>
		</li>
				<li  class="  item19">
												<a href="/et/meediakajastus/intervjuud/index.html">
									<span class="submenu_title">Intervjuud, artiklid </span>
					<span class="submenu_intro"> President Kaljulaid Eesti ja välismeedias</span>
							</a>
		</li>
				<li  class="  item20">
												<a href="/et/meediakajastus/bibliograafia/index.html">
									<span class="submenu_title">Bibliograafia </span>
					<span class="submenu_intro"> Presidendi trükis ilmunud kõned, artiklid ja intervjuud, presidendi tegevuse kajastused ja kirjutised tema kohta</span>
							</a>
		</li>
				<li  class="  item21">
												<a href="/et/meediakajastus/videod/index.html">
									<span class="submenu_title">Videod </span>
					<span class="submenu_intro"> Videosalvestused riigipea kõnedest, pöördumistest, intervjuudest ja muudest sündmustest</span>
							</a>
		</li>
				<li  class="  item22">
												<a href="/et/meediakajastus/fotoalbum/index.html">
									<span class="submenu_title">Fotoalbum </span>
					<span class="submenu_intro"> Pildialbumid sündmuste kaupa</span>
							</a>
		</li>
			</ul>
		<ul class="menu js-submenu-container" id="submenu281" style="display:none;">
				<li  class="  item23">
												<a href="/et/eesti-vabariik/iseseisvusmanifest/index.html">
									<span class="submenu_title">Iseseisvusmanifest </span>
					<span class="submenu_intro"> Vastu võetud Eesti Maapäeva Vanemate Nõukogu poolt 1918</span>
							</a>
		</li>
				<li  class="  item24">
												<a href="/et/eesti-vabariik/pohiseadus/index.html">
									<span class="submenu_title">Põhiseadus </span>
					<span class="submenu_intro"> Eesti Vabariigi põhiseadus, vastu võetud 28. juunil 1992</span>
							</a>
		</li>
				<li  class="  item25">
												<a href="/et/eesti-vabariik/suembolid/index.html">
									<span class="submenu_title">Sümbolid </span>
					<span class="submenu_intro"> Eesti lipp, riigivapp ja hümn ning sümboolikat käsitlevad õigusaktid</span>
							</a>
		</li>
				<li  class="  item26">
												<a href="/et/eesti-vabariik/eesti/index.html">
									<span class="submenu_title">Eesti </span>
					<span class="submenu_intro"> Viited teistele riiklikele institutsioonidele, kodanikuportaalile, rahvusringhäälingule</span>
							</a>
		</li>
				<li  class="  item27">
												<a href="/et/eesti-vabariik/eesti-riigipead/index.html">
									<span class="submenu_title">Eesti riigipead </span>
					<span class="submenu_intro"> Riigipead alates aastast 1918, läbi okupatsiooniaastate kuni iseseisvuse taastamiseni</span>
							</a>
		</li>
			</ul>
		<ul class="menu js-submenu-container" id="submenu282" style="display:none;">
				<li  class="  item28">
												<a href="/et/eesti-tanab/teenetemargid/index.html">
									<span class="submenu_title">Teenetemärgid </span>
					<span class="submenu_intro"> Eestil on kuus riiklikku teenetemärki ja nende lugu on seotud meie riigi ajalooga.</span>
							</a>
		</li>
				<li  class="  item29">
												<a href="/et/eesti-tanab/nouanded-teenetemargi-kandmiseks/index.html">
									<span class="submenu_title">Nõuanded teenetemärgi kandmiseks </span>
					<span class="submenu_intro"> Teenetemärke kantakse üldjuhul ainult pidulike riiklike ja seltskondlike sündmuste puhul. Erandina võib Vabadusristi kanda igal ajal.</span>
							</a>
		</li>
				<li  class="  item30">
												<a href="/et/eesti-tanab/2017-02-07-12-29-50/index.html">
									<span class="submenu_title">Ettepanek teenetemärgi andmiseks </span>
					<span class="submenu_intro"> Igaühel on õigus esitada Vabariigi Presidendile ettepanek riikliku teenetemärgi andmiseks.</span>
							</a>
		</li>
			</ul>
	</div>

	</div>

			


		<div id="page">
		<div class="article aside article_left">
	<div class="section">
		<div class="list_title_icon"><img src="/images/stories/president_staatilised/koned.jpg" width="66" height="46" alt="koned" /></div>
		<h3 class="list_title">
			Kõned		</h3>
		<ul class="newslist">
								<li class="active">
				<a href="/et/ametitegevus/koned/16681-julgeolekunoukogu-avatud-arutelu-relvakonfliktidest-mojutatud-laste-kaitse-teemal/index.html"><span class="date">29.06.2021</span>
				<span class="listitem">Julgeolekunõukogu avatud arutelu relvakonfliktidest mõjutatud laste kaitse teemal</span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/16666-voidupueha-paraadil-23-juunil-2021-paides/index.html"><span class="date">23.06.2021</span>
				<span class="listitem">Võidupüha paraadil 23. juunil 2021 Paides</span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/16655-reservi-arvatud-ruehmauelematele-lipniku-auastmete-kaetteandmisel-tartus/index.html"><span class="date">16.06.2021</span>
				<span class="listitem">Reservi arvatud rühmaülematele lipniku auastmete kätteandmisel Tartus</span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/16654-kaitsevaee-akadeemia-pohi-ja-keskastmekursuse-lopuaktusel-2/index.html"><span class="date">16.06.2021</span>
				<span class="listitem"> Kaitseväe Akadeemia põhi- ja keskastmekursuse lõpuaktusel</span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/16649-kueueditamise-maelestuspaeeva-tseremoonial-ja-maelestuskontserdil-maarjamaeel/index.html"><span class="date">14.06.2021</span>
				<span class="listitem">Küüditamise mälestuspäeva tseremoonial ja mälestuskontserdil Maarjamäel</span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/16628-teenetemaerkide-ueleandmisel-eesti-taenab-2021/index.html"><span class="date">04.06.2021</span>
				<span class="listitem">Teenetemärkide üleandmisel Eesti Tänab 2021</span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/16626-vabariigi-president-rohelise-kooli-tunnustusueritusel/index.html"><span class="date">04.06.2021</span>
				<span class="listitem">Vabariigi President Rohelise Kooli tunnustusüritusel</span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/16622-sotsiaaltoeoe-preemia-ueleandmisel/index.html"><span class="date">02.06.2021</span>
				<span class="listitem">Sotsiaaltöö preemia üleandmisel</span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/16616-tunnustusueritusel-lastega-ja-lastele/index.html"><span class="date">31.05.2021</span>
				<span class="listitem">Tunnustusüritusel „Lastega ja lastele“</span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/16621-toost-austria-presidendi-alexander-van-der-belleni-poolt-pakutud-riigivisiidi-ohtusoeoegil-belvedere-lossis/index.html"><span class="date">26.05.2021</span>
				<span class="listitem">Toost Austria presidendi Alexander Van der Belleni poolt pakutud riigivisiidi õhtusöögil Belvedere lossis</span></a>
			</li>
				</ul>
	</div>

	<div class="rss_link">
		</div>



</div>

<div class="article article-view">
<p class="buttonheading">

<span id="fontresizer">
     <a href="javascript:mytextsizer.setFontLevel(-1)" id="decreaseFont" class="fontSize"><span>-</span></a>
    <a href="javascript:mytextsizer.setFontLevel(0)" id="resetFont" class="fontSize"><span>Reset</span></a>
    <a href="javascript:mytextsizer.setFontLevel(1)" id="increaseFont" class="fontSize"><span>+</span></a>
</span>

		    <a href="#" onclick="window.print();return false;">					<img src="/templates/president/images/system/printButton.png" alt="Prindi" />	</a>
	<span class="st_sharethis_custom" displayText="Julgeolekunõukogu avatud arutelu relvakonfliktidest mõjutatud laste kaitse teemal"
		></span>
</p>




<h1 class="article_title ">
		<a href="/et/ametitegevus/koned/16681-julgeolekunoukogu-avatud-arutelu-relvakonfliktidest-mojutatud-laste-kaitse-teemal/index.html" class="">
		Julgeolekunõukogu avatud arutelu relvakonfliktidest mõjutatud laste kaitse teemal</a>
	</h1>

<div class="associated_media_box">
	<div class="associated_media_image">
			<img src="/media/com_articlemetadata/images/16681_medium.jpg" alt="Julgeolekunõukogu avatud arutelu relvakonfliktidest mõjutatud laste kaitse teemal" />
				<span class="copyright">&copy; Mattias Tammet/VPK</span>		</div>
	</div>


<p class="date">29.06.2021</p>
<p class="articleinfo">
</p>








<p>Lugupeetud peasekretär, ekstsellentsid!</p>
<p>Alustuseks soovin tänada kõiki meie esinejaid selgete, väga vajalike ja sügavalt liigutavate sõnumite eest.</p>
<p>Kesk-Aafrika Vabariigi väikeses kaevanduslinnas sündis üks tüdruk, kelle nimi on Graciela. Tema ema suri, kui ta oli veel sülelaps. Ta kaotas ka oma isa, kui rühm mässajaid ründas 2014. aastal tema kodulinna. Ta põgenes, kuid kohtas teel teist relvastatud rühmitust ja tal ei jäänud muud üle, kui nendega liituda. Ta pidi rühmitusele süüa tegema, aga ka võitlemist õppima. Ta vihkas seda.<br /> <br />Õnneks on ta nüüd saanud alustada uut elu. Pärast pikka aega, mil tal puudus juurdepääs haridusele, sai ta tagasi kooli minna. See on olnud edulugu.<br /> <br />Milline oleks aga see lugu olnud pandeemia ajal? Kuidas on pandeemia mõjutanud paljusid lapsi, kes on olnud sellises olukorras alates 2020. aasta kevadest? Need on keerulised, ebamugavad, olulised küsimused, mida peame endalt küsima.</p>
<p>Täna peasekretäri aastaaruande tulemusi arutades kutsun meid üles hoiduma kujutamast keerulisi olukordi tegelikust paremas valguses. Meist on inimlik soovida näha edu ja arengut ning nende poole püüelda. Me peame aga olema piisavalt julged, et tunnistada, kui me kõik saame edasi liikudes õppida ja tegutseda paremini.<br /> <br />2020. aastal iseloomustas relvakonfliktidest mõjutatud laste olukorda püsivalt suur tõsiste rikkumiste arv. 2021. aastal pandeemia jätkudes oleme pidanud tunnistama, et piirangute kehtestamisega oleme loonud ka takistusi, mida kohapealsed rakkerühmad on pidanud ületama, et rikkumisi dokumenteerida ja kontrollida ning pooltega nende ennetamise ja lõpetamise eesmärgil suhelda.</p>
 
<p>Kui koolid ja lastesõbralikud kohad suletakse ning pered kaotavad oma sissetuleku, on lapsed kerge sihtmärk relvastatud rühmituste värbajatele või võivad langeda sundabielu, röövimise või vägistamise ohvriks.</p>
<p>2020. aasta aruanne sisaldab ülevaadet rohkem kui 26 000 kinnitatud tõsisest laste õiguste rikkumisest. Võime ainult arvata, kui palju rikkumisi on jäänud pandeemia tõttu tähelepanuta ja teatamata.</p>
<p>ÜRO ja tema partnerite tööle vaatamata on olukord paljudes riikides halvenemas. Paljud lapsed kasvavad üles nii, et nad pole kogenud midagi muud peale sõja – Süürias on neid terve põlvkond.</p>
<p>Jeemeni sõjal on olnud laste jaoks tõsised tagajärjed. „Kõige suurem sõda on hävitada lapsi ja emasid, kes neid leinavad,“ ütles 8-aastase Omari ema. Omar sai teel koolist koju haavata ja tema 13-aastane vend tapeti.</p>
<p>Myanmari režiimi väed on tapnud lapsi.  Selle aasta esimesel kolmel kuul sai Afganistanis rohkem kui 150 last surma ja 400 vigastada – vaid paari nädalaga kahjustati paljusid koole, mis takistab tuhandeid õpilasi õppetöö juurde naasmast.</p>
<p>Nagu iga kriisi puhul, aitas ka see loodetavasti heita valgust lahendustele. Me peame mõtlema, kuidas tehnoloogiat paremini kasutada. Isegi algeline mobiilsideühendus aitab meil lapsi registreerida ja tuvastada nende asukohta. Ainult siis saame neid aidata.</p>
<p>Haridus on ennetustöö võti. Koole tuleb rünnakute eest kaitsta. See tähendab hariduse andmist tüdrukutele, aga ka poistele. Kuniks tüdrukuid röövitakse koolidest, et rünnata tütarlastele hariduse andmise ideed, peame õpetama poistele, tulevastele meestele – vendadele ja abikaasadele –, kuidas mõelda oma vanematest erinevalt.</p>
<p>Üks ennetustegevuse oluline osa on tagada vastutusele võtmine võimalikult varajases etapis. Me peame tagama, et keegi ei oleks seadusest kõrgemal. Ükski süüdlane ei tohiks kohtumõistmisest pääseda. Meil on vaja tugevaid riiklikke vastutusele võtmise meetmeid laste õiguste tõsiste rikkumiste vastu ja koostööks asjaomaste rahvusvaheliste vastutusele võtmise mehhanismidega, sealhulgas Rahvusvahelise Kriminaalkohtuga.</p>
<p>Kõik pooled peavad järgima rahvusvahelist õigust, sealhulgas rahvusvahelist humanitaarõigust ja rahvusvahelisi inimõigusi käsitlevat õigust.</p>
<p>Tänavu möödub lapsi ja relvakonflikte käsitleva tegevuskava, sealhulgas relvakonfliktidest mõjutatud laste küsimustega tegeleva eriesindaja mandaadi loomisest 25 aastat. See hõlmab laste õiguste tõsiste rikkumiste jälgimis- ja teatamismehhanismi. Me peame siin julgeolekunõukogus tunnistama, et laste kaitsmine on asjakohane iga julgeolekunõukogu päevakorda kuuluva olukorra puhul. ÜRO laste kaitsmise suutlikkuse tagamine, säilitamine ja tugevdamine, sh missioonide ümberpaigutamise ja vähendamise kaudu, on hädavajalik.</p>
<p>Kokkuvõtteks kutsun meid täna lõpetama selle avatud arutelu vähemalt ühe elluviidava meetmega, mida saab teha igaüks meist, ja vähemalt ühe meetmega, mille rakendamise saab iga üksus ja riik, tagada järgmise paari nädala jooksul, et jõuaksime kõik sisukate lahenduste leidmisele lähemale. Teod annavad lootust uuteks tegudeks.</p>
<p>Et endast alustada, jätkab Eesti relvakonfliktidest mõjutatud laste küsimustega tegeleva eriesindaja büroo ja UNICEFi rahastamist. Lisaks pöörame ka edaspidi suurt tähelepanu laste kaitsmisele julgeolekunõukogu liikmena, nagu oleme siiani teinud.</p>


		 

<div class="sm_buttons_footer">
	<a href="http://twitter.com/share?count=none&amp;text=Julgeolekunõukogu avatud arutelu relvakonfliktidest mõjutatud laste kaitse teemal | President" class="twitter-share-button">Tweet</a>
	<iframe id="doc_fbifr" src="https://www.facebook.com/plugins/like.php?locale=en_GB&amp;href=%host%/et/ametitegevus/koned/16681-julgeolekunoukogu-avatud-arutelu-relvakonfliktidest-mojutatud-laste-kaitse-teemal&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:20px;" allowTransparency="true"></iframe>
	<script>
		document.getElementById("doc_fbifr").src = document.getElementById("doc_fbifr").src.replace("%host%", document.location.protocol + "//" + document.location.host);
	</script>
</div>


</div>
	</div>
<div id="footer" role="navigation">
	<ul>
		<li>
							<a href="http://www.kadriorg.ee" target="_blank">
						Vabariigi Presidendi Kantselei</a>
		</li>
		<li>tel: 631 6202</li>
		<li><a href="mailto:vpinfo . . . vpk.ee">vpinfo[at]vpk.ee</a></li>
		<li><a href="/et/rss/index.html">RSS</a></li>
		<li><a href="/et/sisukaart/index.html">Sisukaart</a></li>
		<li id="search_form_box"><form action="/et/search/index.html" method="get">
	<div class="search" title="Otsi">

		<label for="mod_search_searchword">Otsi</label><input name="searchword" id="mod_search_searchword" class="inputbox" type="text" size="20" value=""  /> <input type="submit" value="Otsi" class="search_submit" onclick="this.form.searchword.focus();" />
	</div>
</form></li>
	</ul>
	</div>
</div>


<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-19360624-1']);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</body>
</html>
