<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="et">
<head><meta name="hosting" content="primary" />
 
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Mailin Aasmäe" />
	<meta name="og:description" content="Head sõbrad!„On hommik. Kohmetunult vaatas päike üle puudelatvade ja kadus pilvede taha, nagu ei tahaks ta näha seda, mis oli sündinud tema äraolekul. Kuid pea ajas tuul pilved laiali ja päikene, tõustes kõrgele taevavõlvile, vaatas uhkesti ning naeratades alla ja oli rõõmus ühes oma lastega, kes kurja vaenlase üle, kaitstes oma armast isamaad usus õigusse, oma nõrga lapsejõuga võidu oli saanud, omandades uue pärli ehteks meie võidukroonile.“ Nii meenutas Riia-Pihkva kiviteel 1919. aasta maikuus toimunud võidukale lahingule järgnenud varast hommikut Vabadusristi kavaler Sakala partisanide ridadest Edgar Sarnits.Seesama, tema poolt kirjeldatud usk armsa isamaa õigusse, aitas meid kogu Vabadussõja vältel. Selles usus andsid Eesti iseseisvuse eest Vabadussõjas oma elu tuhanded, nii meie oma rahvaväe võitlejad kui ka meie liitlased. Eestlased ja venelased, lätlased ja soomlased, britid ja taanlased ning muude rahvaste esindajad.See monument on mälestussammas kõigile neile, kes nende võidukate hommikute nimel oma eluga riskisid või oma elu andsid. See sammas on ausammas meie vabadusele.Kuid selle samba lugu kõneleb meile ka Eesti ajaloo rasketest aegadest, üksi jäämisest, iseseisvuse kaotamisest ning sellega kaasnenud Vabadussõja kangelaste kohutavast ja keerulisest saatusest võõra okupatsiooni all. Major Edgar Sarnits arreteeriti siinsamas Värskas 1941. aasta juunikuus ning saadeti Siberi.Selle samba püstitamise kolmandat katset oleme täna siia kogunenud tunnistama. Nüüd ja lõpuks ometi. Täna on siin meie hulgas inimesi, kes mäletavat eelnenut, kes mäletavad esimest katset. Ma püüan tunda seda, mida nemad võiksid tunda, aga tean, et päriselt ju ei suuda. Ometi on mul hea meel, et olete täna siin meiega. Nii ei jäänud selle samba püstitamine ju hiljaks.Täna on siin ka neid, kes on meie vabaduse eest saanud seista praeguse iseseisvuse ajal. Mõelgem ka nendele, kes täna siin meiega ei ole. Neile langenuile mõtlen mina igal kevadel, andes välja auastmed Kaitseväe Akadeemia lõpetanud värsketele ohvitseridele, lootes, et neil läheb paremini – nad saavad seista rahu hoidmise eest, seista liitlassuhete püsimise eest. Nad saavad kaitsta kodumaad kodust kaugel. Iga kord palun tugevamaid jõude, et see jääkski nii.Need kangelased, kelle nimed siin täna ette loeti, väärivad seda, et hoiame alles oma nii raskesti tulnud iseseisvuse, mille suutsime vereta taastada. Tervitan kõiki meie üksusi kodust kaugel Afganistanis, Iraagis ja Malis. See, mida te teete, on teie kohustus nende langenute ees. Nii, nagu on ka meie diplomaatide igapäevane töö rahvusvahelistes organisatsioonides hoida meie liitlassuhteid, meie partnerlust selleks, et langenud ei oleks langenud asjata." />
	<title>Petserimaa Vabadussõja monumendi avamisel Värskas     | President</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal-d117935caae4a434451c14e03b952602.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"2b7c248c5abd61107a65cdcdcb39b748","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/system/js/caption-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/system/js/core-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/system/js/modal-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>



<meta name="viewport" content="width=device-width, initial-scale=1">

<link href="/templates/president/css/president.css" rel="stylesheet" type="text/css"/>
<link href="/templates/president/css/print.css" rel="stylesheet" type="text/css" media="print" />

<script type="text/javascript" src="/templates/president/js/jquery.min.js"></script>

<script type="text/javascript">
    jQuery.noConflict();
</script>

<script language='JavaScript' type='text/javascript' src='/templates/president/js/fontscale.js'></script>
<script language='JavaScript' type='text/javascript' src='/templates/president/js/site.js'></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
	stLight.options({
		publisher:'7837abf5-a8d2-41dd-9de7-24166b5f00fc',
		headerTitle:'Share'
	});
</script>
</head>
<body class="default et">
<div id="site" >
	<div id="header">
		<button id="b-mob-toggle">
			<span></span>
			<strong class="visuallyhidden">Navigation</strong>
		</button>
		 <div id="header_lang" title="Language navigation" role="navigation"><ul>
		   <li><a href="/et/index.html">EST</a></li><li><a href="/en/index.html">ENG</a></li><li><a href="/ru/index.html">RUS</a></li></ul></div>
		<div id="header_logo">
			<a href="/et/index.html" title="Esilehele"><img src="/templates/president/gfx/ev_logo.png" alt="Esilehele" /></a>
		</div>
        <div class="c"></div>
		<script type="text/javascript">
var mwxOpenSubmenu = null;
function mwxShowSubmenu(id)
{
	/*
	console.log(mwxOpenSubmenu);
	console.log(id);
	console.log('---------------');
	*/
	if (id != mwxOpenSubmenu)
	{
		if (mwxOpenSubmenu != null)
		{
			jQuery('#menu' + mwxOpenSubmenu).removeClass('active');
			jQuery('#menu' + id).addClass('active');
			jQuery('#submenu' + mwxOpenSubmenu).fadeOut('fast', function(){
				jQuery('#submenu' + id).fadeIn('fast');
			});
		}
		else
		{
			jQuery('.js-submenu-container').hide();
			jQuery('#menu' + id).addClass('active');
			jQuery('#submenu' + id).slideDown('fast');
		}
		mwxOpenSubmenu = id;
	}
}
</script>

<div id="navigation" title="NAVIGATION" role="navigation">
	
	<ul class="menu">
					<li id="menu276" class="parent  item1">
				<a href="javascript:void(0);" onclick="mwxShowSubmenu(276);">Vabariigi President</a>
			</li>
					<li id="menu279" class="parent active item2">
				<a href="javascript:void(0);" onclick="mwxShowSubmenu(279);">Ametitegevus</a>
			</li>
					<li id="menu280" class="parent  item3">
				<a href="javascript:void(0);" onclick="mwxShowSubmenu(280);">Meediakajastus</a>
			</li>
					<li id="menu281" class="parent  item4">
				<a href="javascript:void(0);" onclick="mwxShowSubmenu(281);">Eesti Vabariik</a>
			</li>
					<li id="menu282" class="parent  item5">
				<a href="javascript:void(0);" onclick="mwxShowSubmenu(282);">Eesti tänab</a>
			</li>
			</ul>
</div>

<div id="subnavigation" title="SUB NAVIGATION">
		<ul class="menu js-submenu-container" id="submenu276" style="display:none;">
				<li  class="  item6">
												<a href="/et/vabariigi-president/elulugu/index.html">
									<span class="submenu_title">Elulugu </span>
					<span class="submenu_intro"> President Kersti Kaljulaidi elulookirjeldus</span>
							</a>
		</li>
				<li  class="  item7">
												<a href="/et/vabariigi-president/vanne/index.html">
									<span class="submenu_title">Vanne </span>
					<span class="submenu_intro"> President Kaljulaid andis ametivande 10. oktoobril 2016</span>
							</a>
		</li>
				<li  class="  item8">
												<a href="/et/vabariigi-president/paedevus/index.html">
									<span class="submenu_title">Pädevus </span>
					<span class="submenu_intro"> Väljavõtted presidendi ametitegevust reguleerivatest õigusaktidest</span>
							</a>
		</li>
				<li  class="  item9">
												<a href="/et/vabariigi-president/patroon/index.html">
									<span class="submenu_title">Patroon </span>
					<span class="submenu_intro"> Riigipea toetatavad organisatsioonid ja ettevõtmised</span>
							</a>
		</li>
				<li  class="  item10">
												<a href="/et/vabariigi-president/institutsioonid/index.html">
									<span class="submenu_title">Institutsioonid </span>
					<span class="submenu_intro">Vabariigi Presidendi juures tegutsevad institutsioonid</span>
							</a>
		</li>
			</ul>
		<ul class="menu js-submenu-container" id="submenu279" >
				<li id="current" class="active  item11">
												<a href="/et/ametitegevus/koned/index.html">
									<span class="submenu_title">Kõned </span>
					<span class="submenu_intro"> Riigipea poolt Eestis, välismaal peetud kõnede täistekstid</span>
							</a>
		</li>
				<li  class="  item12">
												<a href="/et/ametitegevus/sisevisiidid/index.html">
									<span class="submenu_title">Sisevisiidid </span>
					<span class="submenu_intro"> Ülevaade Vabariigi Presidendi siseriiklikest kohtumistest, külastustest ja ringsõitudest</span>
							</a>
		</li>
				<li  class="  item13">
												<a href="/et/ametitegevus/visiidid/index.html">
									<span class="submenu_title">Välisvisiidid </span>
					<span class="submenu_intro"> Ülevaade Vabariigi Presidendi riiklikest, ametlikest ja töövisiitidest välisriikidesse</span>
							</a>
		</li>
				<li  class="  item14">
												<a href="/et/ametitegevus/otsused/index.html">
									<span class="submenu_title">Otsused </span>
					<span class="submenu_intro"> Otsused seaduste, ametisse nimetamiste ja tagasikutsumiste, autasude andmise jms kohta</span>
							</a>
		</li>
				<li  class="  item15">
												<a href="/et/ametitegevus/kaeskkirjad/index.html">
									<span class="submenu_title">Käskkirjad </span>
					<span class="submenu_intro"> Käskkirjad sõjaväeliste auastmete andmiseks, presidendi kantselei tegevuse korraldamiseks jne</span>
							</a>
		</li>
				<li  class="  item16">
												<a href="/et/ametitegevus/teenetemaergid/index.html">
									<span class="submenu_title">Teenetemärgid </span>
					<span class="submenu_intro"> Eesti riiklike teenetemärkide kavalerid. Ettepanekute tegemine teenetemärgi andmiseks</span>
							</a>
		</li>
			</ul>
		<ul class="menu js-submenu-container" id="submenu280" style="display:none;">
				<li  class="  item17">
												<a href="/et/meediakajastus/pressiteated/index.html">
									<span class="submenu_title">Pressiteated </span>
					<span class="submenu_intro"> Presidendi kantselei ametlikud teated</span>
							</a>
		</li>
				<li  class="  item18">
												<a href="/et/meediakajastus/avaldused/index.html">
									<span class="submenu_title">Avaldused </span>
					<span class="submenu_intro"> Presidendi avaldused ja ühisavaldused koos Riigikogu esimehe ja peaministriga</span>
							</a>
		</li>
				<li  class="  item19">
												<a href="/et/meediakajastus/intervjuud/index.html">
									<span class="submenu_title">Intervjuud, artiklid </span>
					<span class="submenu_intro"> President Kaljulaid Eesti ja välismeedias</span>
							</a>
		</li>
				<li  class="  item20">
												<a href="/et/meediakajastus/bibliograafia/index.html">
									<span class="submenu_title">Bibliograafia </span>
					<span class="submenu_intro"> Presidendi trükis ilmunud kõned, artiklid ja intervjuud, presidendi tegevuse kajastused ja kirjutised tema kohta</span>
							</a>
		</li>
				<li  class="  item21">
												<a href="/et/meediakajastus/videod/index.html">
									<span class="submenu_title">Videod </span>
					<span class="submenu_intro"> Videosalvestused riigipea kõnedest, pöördumistest, intervjuudest ja muudest sündmustest</span>
							</a>
		</li>
				<li  class="  item22">
												<a href="/et/meediakajastus/fotoalbum/index.html">
									<span class="submenu_title">Fotoalbum </span>
					<span class="submenu_intro"> Pildialbumid sündmuste kaupa</span>
							</a>
		</li>
			</ul>
		<ul class="menu js-submenu-container" id="submenu281" style="display:none;">
				<li  class="  item23">
												<a href="/et/eesti-vabariik/iseseisvusmanifest/index.html">
									<span class="submenu_title">Iseseisvusmanifest </span>
					<span class="submenu_intro"> Vastu võetud Eesti Maapäeva Vanemate Nõukogu poolt 1918</span>
							</a>
		</li>
				<li  class="  item24">
												<a href="/et/eesti-vabariik/pohiseadus/index.html">
									<span class="submenu_title">Põhiseadus </span>
					<span class="submenu_intro"> Eesti Vabariigi põhiseadus, vastu võetud 28. juunil 1992</span>
							</a>
		</li>
				<li  class="  item25">
												<a href="/et/eesti-vabariik/suembolid/index.html">
									<span class="submenu_title">Sümbolid </span>
					<span class="submenu_intro"> Eesti lipp, riigivapp ja hümn ning sümboolikat käsitlevad õigusaktid</span>
							</a>
		</li>
				<li  class="  item26">
												<a href="/et/eesti-vabariik/eesti/index.html">
									<span class="submenu_title">Eesti </span>
					<span class="submenu_intro"> Viited teistele riiklikele institutsioonidele, kodanikuportaalile, rahvusringhäälingule</span>
							</a>
		</li>
				<li  class="  item27">
												<a href="/et/eesti-vabariik/eesti-riigipead/index.html">
									<span class="submenu_title">Eesti riigipead </span>
					<span class="submenu_intro"> Riigipead alates aastast 1918, läbi okupatsiooniaastate kuni iseseisvuse taastamiseni</span>
							</a>
		</li>
			</ul>
		<ul class="menu js-submenu-container" id="submenu282" style="display:none;">
				<li  class="  item28">
												<a href="/et/eesti-tanab/teenetemargid/index.html">
									<span class="submenu_title">Teenetemärgid </span>
					<span class="submenu_intro"> Eestil on kuus riiklikku teenetemärki ja nende lugu on seotud meie riigi ajalooga.</span>
							</a>
		</li>
				<li  class="  item29">
												<a href="/et/eesti-tanab/teenetemarkide-kavalerid-2020/index.html">
									<span class="submenu_title">Teenetemärkide kavalerid 2020 </span>
					<span class="submenu_intro"> Eesti Vabariik tänab ja tunnustab riiklike teenetemärkidega inimesi, kes oma tegevusega hoiavad ja edendavad iseseisvat Eesti riiki. Samuti meie sõpru ja toetajaid maailmas.</span>
							</a>
		</li>
				<li  class="  item30">
												<a href="/et/eesti-tanab/nouanded-teenetemargi-kandmiseks/index.html">
									<span class="submenu_title">Nõuanded teenetemärgi kandmiseks </span>
					<span class="submenu_intro"> Teenetemärke kantakse üldjuhul ainult pidulike riiklike ja seltskondlike sündmuste puhul. Erandina võib Vabadusristi kanda igal ajal.</span>
							</a>
		</li>
				<li  class="  item31">
												<a href="/et/eesti-tanab/2017-02-07-12-29-50/index.html">
									<span class="submenu_title">Ettepanek teenetemärgi andmiseks </span>
					<span class="submenu_intro"> Igaühel on õigus esitada Vabariigi Presidendile ettepanek riikliku teenetemärgi andmiseks.</span>
							</a>
		</li>
			</ul>
	</div>

	</div>

			


		<div id="page">
		<div class="article aside article_left">
	<div class="section">
		<div class="list_title_icon"><img src="/images/stories/president_staatilised/koned.jpg" width="66" height="46" alt="koned" /></div>
		<h3 class="list_title">
			Kõned		</h3>
		<ul class="newslist">
								<li class="active">
				<a href="/et/ametitegevus/koned/16094-petserimaa-vabadussoja-monumendi-avamisel-vaerskas/index.html"><span class="date">20.07.2020</span>
				<span class="listitem">Petserimaa Vabadussõja monumendi avamisel Värskas    </span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/16053-tartu-tervishoiu-korgkooli-lopuaktusel/index.html"><span class="date">20.06.2020</span>
				<span class="listitem">Tartu Tervishoiu Kõrgkooli lõpuaktusel</span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/16050-kaitsevaee-akadeemia-pohi-ja-keskastmekursuse-lopuaktusel/index.html"><span class="date">19.06.2020</span>
				<span class="listitem">Kaitseväe Akadeemia põhi- ja keskastmekursuse lõpuaktusel </span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/16046-brigaadikindrali-auastmete-ueleandmisel-enno-motsile-ja-ilmar-tammele/index.html"><span class="date">18.06.2020</span>
				<span class="listitem">Brigaadikindrali auastmete üleandmisel Enno Mõtsile ja Ilmar Tammele </span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/16030-sotsiaaltoeoe-preemia-ueleandmisel-presidendi-roosiaias/index.html"><span class="date">16.06.2020</span>
				<span class="listitem">Sotsiaaltöö preemia üleandmisel presidendi roosiaias </span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/16075-eesti-kirikute-noukogu-vaeljasoiduistungil-armastame-loodu-s-t/index.html"><span class="date">16.06.2020</span>
				<span class="listitem"> Eesti Kirikute Nõukogu väljasõiduistungil Armastame loodu(s)t</span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/16023-vabariigi-president-riigikogu-pohiseaduskomisjoni-avalikul-istungil-15-juunil-2020/index.html"><span class="date">15.06.2020</span>
				<span class="listitem">Riigikogu põhiseaduskomisjoni avalikul istungil</span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/16016-president-kaljulaid-rohelise-kooli-lipu-ueleandmisel-lotte-lasteaias/index.html"><span class="date">05.06.2020</span>
				<span class="listitem">President Kaljulaid Rohelise Kooli lipu üleandmisel Lotte lasteaias</span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/16007-president-kaljulaid-lastekaitsepaeeval/index.html"><span class="date">01.06.2020</span>
				<span class="listitem">President Kaljulaid lastekaitsepäeval </span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/16000-uero-julgeolekunoukogus-korgetasemelisel-arutelul-tsiviilisikute-kaitse-teemal/index.html"><span class="date">28.05.2020</span>
				<span class="listitem">ÜRO Julgeolekunõukogus kõrgetasemelisel arutelul tsiviilisikute kaitse teemal</span></a>
			</li>
				</ul>
	</div>

	<div class="rss_link">
		</div>



</div>

<div class="article article-view">
<p class="buttonheading">

<span id="fontresizer">
     <a href="javascript:mytextsizer.setFontLevel(-1)" id="decreaseFont" class="fontSize"><span>-</span></a>
    <a href="javascript:mytextsizer.setFontLevel(0)" id="resetFont" class="fontSize"><span>Reset</span></a>
    <a href="javascript:mytextsizer.setFontLevel(1)" id="increaseFont" class="fontSize"><span>+</span></a>
</span>

		    <a href="#" onclick="window.print();return false;">					<img src="/templates/president/images/system/printButton.png" alt="Prindi" />	</a>
	<span class="st_sharethis_custom" displayText="Petserimaa Vabadussõja monumendi avamisel Värskas    "
		></span>
</p>




<h1 class="article_title ">
		<a href="/et/ametitegevus/koned/16094-petserimaa-vabadussoja-monumendi-avamisel-vaerskas/index.html" class="">
		Petserimaa Vabadussõja monumendi avamisel Värskas    </a>
	</h1>

<div class="associated_media_box">
	<div class="associated_media_image">
		</div>
	</div>


<p class="date">20.07.2020</p>
<p class="articleinfo">
</p>








<p>Head sõbrad!</p>
<p>„On hommik. Kohmetunult vaatas päike üle puudelatvade ja kadus pilvede taha, nagu ei tahaks ta näha seda, mis oli sündinud tema äraolekul. Kuid pea ajas tuul pilved laiali ja päikene, tõustes kõrgele taevavõlvile, vaatas uhkesti ning naeratades alla ja oli rõõmus ühes oma lastega, kes kurja vaenlase üle, kaitstes oma armast isamaad usus õigusse, oma nõrga lapsejõuga võidu oli saanud, omandades uue pärli ehteks meie võidukroonile.“ </p>
<p>Nii meenutas Riia-Pihkva kiviteel 1919. aasta maikuus toimunud võidukale lahingule järgnenud varast hommikut Vabadusristi kavaler Sakala partisanide ridadest Edgar Sarnits.</p>
<p>Seesama, tema poolt kirjeldatud usk armsa isamaa õigusse, aitas meid kogu Vabadussõja vältel. Selles usus andsid Eesti iseseisvuse eest Vabadussõjas oma elu tuhanded, nii meie oma rahvaväe võitlejad kui ka meie liitlased. Eestlased ja venelased, lätlased ja soomlased, britid ja taanlased ning muude rahvaste esindajad.</p>
<p>See monument on mälestussammas kõigile neile, kes nende võidukate hommikute nimel oma eluga riskisid või oma elu andsid. See sammas on ausammas meie vabadusele.</p>
<p>Kuid selle samba lugu kõneleb meile ka Eesti ajaloo rasketest aegadest, üksi jäämisest, iseseisvuse kaotamisest ning sellega kaasnenud Vabadussõja kangelaste kohutavast ja keerulisest saatusest võõra okupatsiooni all. Major Edgar Sarnits arreteeriti siinsamas Värskas 1941. aasta juunikuus ning saadeti Siberi.</p>
<p>Selle samba püstitamise kolmandat katset oleme täna siia kogunenud tunnistama. Nüüd ja lõpuks ometi. Täna on siin meie hulgas inimesi, kes mäletavat eelnenut, kes mäletavad esimest katset. Ma püüan tunda seda, mida nemad võiksid tunda, aga tean, et päriselt ju ei suuda. Ometi on mul hea meel, et olete täna siin meiega. Nii ei jäänud selle samba püstitamine ju hiljaks.</p>
<p>Täna on siin ka neid, kes on meie vabaduse eest saanud seista praeguse iseseisvuse ajal. Mõelgem ka nendele, kes täna siin meiega ei ole. Neile langenuile mõtlen mina igal kevadel, andes välja auastmed Kaitseväe Akadeemia lõpetanud värsketele ohvitseridele, lootes, et neil läheb paremini – nad saavad seista rahu hoidmise eest, seista liitlassuhete püsimise eest. Nad saavad kaitsta kodumaad kodust kaugel. Iga kord palun tugevamaid jõude, et see jääkski nii.</p>
<p>Need kangelased, kelle nimed siin täna ette loeti, väärivad seda, et hoiame alles oma nii raskesti tulnud iseseisvuse, mille suutsime vereta taastada. Tervitan kõiki meie üksusi kodust kaugel Afganistanis, Iraagis ja Malis. See, mida te teete, on teie kohustus nende langenute ees. Nii, nagu on ka meie diplomaatide igapäevane töö rahvusvahelistes organisatsioonides hoida meie liitlassuhteid, meie partnerlust selleks, et langenud ei oleks langenud asjata.</p>
 
<p>Ma tervitan kokkutulnuid Eesti Vabariigi peaminister Jüri Ratase poolt, kes oleks pidanud olema meiega, aga seisab täna mujal meie väärtuste liidu eest. Ta palus edasi anda ka oma tervitused. See on meie kohus ja me teeme seda iga päev – tema, mina, kõik meie diplomaadid ja sõdurid.</p>
<p>Meie kohus täna ei ole ainult mäletada langenuid, vaid ka õigustada meie enda olemasolu oma vabas Eestis. Sillutada tee tulevikku, mis meie lastele ja lastelastele on turvaline ja kindel. Jah, me peame meeles minevikku, aga teame, et 21. sajand selles geopoliitiliselt seismilises piirkonnas, kus Eesti asub, on keeruline. Ta on keeruline inimese pärast, aga ka looduse pärast. Ja nii peame ka mälestusmärke püstitades ja mõeldes minevikule pidama meeles ka meie tänast tööd. Siinkohal pöördun kohaletulnud Riigikogu liikmete poole – me vajame kiiret internetti, häid ja korras teid ka siin kauges Eesti nurgas, sest ka nii mälestame ja hoiame hinges seda püha, millele täna mõtleme.</p>
<p>Mälestame minevikku ja teeme kõik selleks, et meil oleks turvaline tulevik täna ja iga päev. Meie tulevik on siin, meie noored ja lapsed. Meil on vastutus nende ees mäletada ja vastutus nende ees tegutseda.</p>
<p>Avaldan austust kõigile Eesti vabaduse eest võidelnuile ja neile, kes seda ka täna teevad.</p>
<p>Ma tänan Hõrna Aaret ja teisi Setomaa kogukonna eest seisjaid. Kõiki neid, kes aitasid kaasa ja annetasid selle monumendi sünnile just siin paigas nüüd ja täna.</p>
<p>Aitäh teile!  </p>


		 

<div class="sm_buttons_footer">
	<a href="http://twitter.com/share?count=none&amp;text=Petserimaa Vabadussõja monumendi avamisel Värskas     | President" class="twitter-share-button">Tweet</a>
	<iframe id="doc_fbifr" src="https://www.facebook.com/plugins/like.php?locale=en_GB&amp;href=%host%/et/ametitegevus/koned/16094-petserimaa-vabadussoja-monumendi-avamisel-vaerskas&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:20px;" allowTransparency="true"></iframe>
	<script>
		document.getElementById("doc_fbifr").src = document.getElementById("doc_fbifr").src.replace("%host%", document.location.protocol + "//" + document.location.host);
	</script>
</div>


</div>
	</div>
<div id="footer" role="navigation">
	<ul>
		<li>
							<a href="http://www.kadriorg.ee" target="_blank">
						Vabariigi Presidendi Kantselei</a>
		</li>
		<li>tel: 631 6202</li>
		<li><a href="mailto:vpinfo . . . vpk.ee">vpinfo[at]vpk.ee</a></li>
		<li><a href="/et/rss/index.html">RSS</a></li>
		<li><a href="/et/sisukaart/index.html">Sisukaart</a></li>
		<li id="search_form_box"><form action="/et/search/index.html" method="get">
	<div class="search" title="Otsi">

		<label for="mod_search_searchword">Otsi</label><input name="searchword" id="mod_search_searchword" class="inputbox" type="text" size="20" value=""  /> <input type="submit" value="Otsi" class="search_submit" onclick="this.form.searchword.focus();" />
	</div>
</form></li>
	</ul>
	</div>
</div>


<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-19360624-1']);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</body>
</html>
