<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="et">
<head><meta name="hosting" content="primary" />
 
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Mailin Aasmäe" />
	<meta name="og:description" content="Kallid peaasjalised!Sotsiaaltöö tase riigis on riigipidamise kultuuri oluline näitaja ja sellepärast on mul hea meel juba teist korda välja anda sotsiaaltöö preemiat. Aitäh Cleveronile selle mõtte jagamise ja panustamise eest!Saatus on tahtnud nii, et see auhind resoneerib üsna olulise debatiga meie ühiskonnas, mis on noore inimese õigused omaenda tervise kaitsele.Kas noor inimene, kellele oleme andnud isegi valimisõiguse kohalike omavalitsuste valimistel, kes on juba teinud esimesi olulisi valikuid oma haridusteel, leides endale sobiva gümnaasiumi või kutseharidusasutuse – kas temal võiks olla iseseisev ligipääs neile spetsialistidele, kes oskavad hoida korras peaasju?21. sajandi riik on kodaniku kindlustunde allikas ja kodanik ei samasta riiki enam võimu, sunni, jõuga.Pigem nähakse riiki just isikliku arengu toetajana, kindlustajana, raskete aegade toena. Ja sellepärast on eriti hea, et viimastel aastatel on meie sotsiaalmaastikul toimunud väga toredaid nihkeid.Üha enam tunneme, et meie ajakirjandus, ehk siis tajudes ühiskonna tellimust, tahab arutleda heaoluriigi ühe keskse kvaliteedinäitaja ümber – nimelt selle ümber, kuidas me käime ümber oma ühiskonnas nendega, kes vajavad tuge, mõistmist ja tihtipeale pikaajalist või elukestvat abi. Abi lihtsalt selleks, et ennast ka inimesena tunda." />
	<title>Sotsiaaltöö preemia üleandmisel presidendi roosiaias  | President</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal-d117935caae4a434451c14e03b952602.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"ea451acb7d6392066fc4f5d799424652","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/system/js/caption-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/system/js/core-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/system/js/modal-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>



<meta name="viewport" content="width=device-width, initial-scale=1">

<link href="/templates/president/css/president.css" rel="stylesheet" type="text/css"/>
<link href="/templates/president/css/print.css" rel="stylesheet" type="text/css" media="print" />

<script type="text/javascript" src="/templates/president/js/jquery.min.js"></script>

<script type="text/javascript">
    jQuery.noConflict();
</script>

<script language='JavaScript' type='text/javascript' src='/templates/president/js/fontscale.js'></script>
<script language='JavaScript' type='text/javascript' src='/templates/president/js/site.js'></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
	stLight.options({
		publisher:'7837abf5-a8d2-41dd-9de7-24166b5f00fc',
		headerTitle:'Share'
	});
</script>
</head>
<body class="default et">
<div id="site" >
	<div id="header">
		<button id="b-mob-toggle">
			<span></span>
			<strong class="visuallyhidden">Navigation</strong>
		</button>
		 <div id="header_lang" title="Language navigation" role="navigation"><ul>
		   <li><a href="/et/index.html">EST</a></li><li><a href="/en/index.html">ENG</a></li><li><a href="/ru/index.html">RUS</a></li></ul></div>
		<div id="header_logo">
			<a href="/et/index.html" title="Esilehele"><img src="/templates/president/gfx/ev_logo.png" alt="Esilehele" /></a>
		</div>
        <div class="c"></div>
		<script type="text/javascript">
var mwxOpenSubmenu = null;
function mwxShowSubmenu(id)
{
	/*
	console.log(mwxOpenSubmenu);
	console.log(id);
	console.log('---------------');
	*/
	if (id != mwxOpenSubmenu)
	{
		if (mwxOpenSubmenu != null)
		{
			jQuery('#menu' + mwxOpenSubmenu).removeClass('active');
			jQuery('#menu' + id).addClass('active');
			jQuery('#submenu' + mwxOpenSubmenu).fadeOut('fast', function(){
				jQuery('#submenu' + id).fadeIn('fast');
			});
		}
		else
		{
			jQuery('.js-submenu-container').hide();
			jQuery('#menu' + id).addClass('active');
			jQuery('#submenu' + id).slideDown('fast');
		}
		mwxOpenSubmenu = id;
	}
}
</script>

<div id="navigation" title="NAVIGATION" role="navigation">
	
	<ul class="menu">
					<li id="menu276" class="parent  item1">
				<a href="javascript:void(0);" onclick="mwxShowSubmenu(276);">Vabariigi President</a>
			</li>
					<li id="menu279" class="parent active item2">
				<a href="javascript:void(0);" onclick="mwxShowSubmenu(279);">Ametitegevus</a>
			</li>
					<li id="menu280" class="parent  item3">
				<a href="javascript:void(0);" onclick="mwxShowSubmenu(280);">Meediakajastus</a>
			</li>
					<li id="menu281" class="parent  item4">
				<a href="javascript:void(0);" onclick="mwxShowSubmenu(281);">Eesti Vabariik</a>
			</li>
					<li id="menu282" class="parent  item5">
				<a href="javascript:void(0);" onclick="mwxShowSubmenu(282);">Eesti tänab</a>
			</li>
			</ul>
</div>

<div id="subnavigation" title="SUB NAVIGATION">
		<ul class="menu js-submenu-container" id="submenu276" style="display:none;">
				<li  class="  item6">
												<a href="/et/vabariigi-president/elulugu/index.html">
									<span class="submenu_title">Elulugu </span>
					<span class="submenu_intro"> President Kersti Kaljulaidi elulookirjeldus</span>
							</a>
		</li>
				<li  class="  item7">
												<a href="/et/vabariigi-president/vanne/index.html">
									<span class="submenu_title">Vanne </span>
					<span class="submenu_intro"> President Kaljulaid andis ametivande 10. oktoobril 2016</span>
							</a>
		</li>
				<li  class="  item8">
												<a href="/et/vabariigi-president/paedevus/index.html">
									<span class="submenu_title">Pädevus </span>
					<span class="submenu_intro"> Väljavõtted presidendi ametitegevust reguleerivatest õigusaktidest</span>
							</a>
		</li>
				<li  class="  item9">
												<a href="/et/vabariigi-president/patroon/index.html">
									<span class="submenu_title">Patroon </span>
					<span class="submenu_intro"> Riigipea toetatavad organisatsioonid ja ettevõtmised</span>
							</a>
		</li>
				<li  class="  item10">
												<a href="/et/vabariigi-president/institutsioonid/index.html">
									<span class="submenu_title">Institutsioonid </span>
					<span class="submenu_intro">Vabariigi Presidendi juures tegutsevad institutsioonid</span>
							</a>
		</li>
			</ul>
		<ul class="menu js-submenu-container" id="submenu279" >
				<li id="current" class="active  item11">
												<a href="/et/ametitegevus/koned/index.html">
									<span class="submenu_title">Kõned </span>
					<span class="submenu_intro"> Riigipea poolt Eestis, välismaal peetud kõnede täistekstid</span>
							</a>
		</li>
				<li  class="  item12">
												<a href="/et/ametitegevus/sisevisiidid/index.html">
									<span class="submenu_title">Sisevisiidid </span>
					<span class="submenu_intro"> Ülevaade Vabariigi Presidendi siseriiklikest kohtumistest, külastustest ja ringsõitudest</span>
							</a>
		</li>
				<li  class="  item13">
												<a href="/et/ametitegevus/visiidid/index.html">
									<span class="submenu_title">Välisvisiidid </span>
					<span class="submenu_intro"> Ülevaade Vabariigi Presidendi riiklikest, ametlikest ja töövisiitidest välisriikidesse</span>
							</a>
		</li>
				<li  class="  item14">
												<a href="/et/ametitegevus/otsused/index.html">
									<span class="submenu_title">Otsused </span>
					<span class="submenu_intro"> Otsused seaduste, ametisse nimetamiste ja tagasikutsumiste, autasude andmise jms kohta</span>
							</a>
		</li>
				<li  class="  item15">
												<a href="/et/ametitegevus/kaeskkirjad/index.html">
									<span class="submenu_title">Käskkirjad </span>
					<span class="submenu_intro"> Käskkirjad sõjaväeliste auastmete andmiseks, presidendi kantselei tegevuse korraldamiseks jne</span>
							</a>
		</li>
				<li  class="  item16">
												<a href="/et/ametitegevus/teenetemaergid/index.html">
									<span class="submenu_title">Teenetemärgid </span>
					<span class="submenu_intro"> Eesti riiklike teenetemärkide kavalerid. Ettepanekute tegemine teenetemärgi andmiseks</span>
							</a>
		</li>
			</ul>
		<ul class="menu js-submenu-container" id="submenu280" style="display:none;">
				<li  class="  item17">
												<a href="/et/meediakajastus/pressiteated/index.html">
									<span class="submenu_title">Pressiteated </span>
					<span class="submenu_intro"> Presidendi kantselei ametlikud teated</span>
							</a>
		</li>
				<li  class="  item18">
												<a href="/et/meediakajastus/avaldused/index.html">
									<span class="submenu_title">Avaldused </span>
					<span class="submenu_intro"> Presidendi avaldused ja ühisavaldused koos Riigikogu esimehe ja peaministriga</span>
							</a>
		</li>
				<li  class="  item19">
												<a href="/et/meediakajastus/intervjuud/index.html">
									<span class="submenu_title">Intervjuud, artiklid </span>
					<span class="submenu_intro"> President Kaljulaid Eesti ja välismeedias</span>
							</a>
		</li>
				<li  class="  item20">
												<a href="/et/meediakajastus/bibliograafia/index.html">
									<span class="submenu_title">Bibliograafia </span>
					<span class="submenu_intro"> Presidendi trükis ilmunud kõned, artiklid ja intervjuud, presidendi tegevuse kajastused ja kirjutised tema kohta</span>
							</a>
		</li>
				<li  class="  item21">
												<a href="/et/meediakajastus/videod/index.html">
									<span class="submenu_title">Videod </span>
					<span class="submenu_intro"> Videosalvestused riigipea kõnedest, pöördumistest, intervjuudest ja muudest sündmustest</span>
							</a>
		</li>
				<li  class="  item22">
												<a href="/et/meediakajastus/fotoalbum/index.html">
									<span class="submenu_title">Fotoalbum </span>
					<span class="submenu_intro"> Pildialbumid sündmuste kaupa</span>
							</a>
		</li>
			</ul>
		<ul class="menu js-submenu-container" id="submenu281" style="display:none;">
				<li  class="  item23">
												<a href="/et/eesti-vabariik/iseseisvusmanifest/index.html">
									<span class="submenu_title">Iseseisvusmanifest </span>
					<span class="submenu_intro"> Vastu võetud Eesti Maapäeva Vanemate Nõukogu poolt 1918</span>
							</a>
		</li>
				<li  class="  item24">
												<a href="/et/eesti-vabariik/pohiseadus/index.html">
									<span class="submenu_title">Põhiseadus </span>
					<span class="submenu_intro"> Eesti Vabariigi põhiseadus, vastu võetud 28. juunil 1992</span>
							</a>
		</li>
				<li  class="  item25">
												<a href="/et/eesti-vabariik/suembolid/index.html">
									<span class="submenu_title">Sümbolid </span>
					<span class="submenu_intro"> Eesti lipp, riigivapp ja hümn ning sümboolikat käsitlevad õigusaktid</span>
							</a>
		</li>
				<li  class="  item26">
												<a href="/et/eesti-vabariik/eesti/index.html">
									<span class="submenu_title">Eesti </span>
					<span class="submenu_intro"> Viited teistele riiklikele institutsioonidele, kodanikuportaalile, rahvusringhäälingule</span>
							</a>
		</li>
				<li  class="  item27">
												<a href="/et/eesti-vabariik/eesti-riigipead/index.html">
									<span class="submenu_title">Eesti riigipead </span>
					<span class="submenu_intro"> Riigipead alates aastast 1918, läbi okupatsiooniaastate kuni iseseisvuse taastamiseni</span>
							</a>
		</li>
			</ul>
		<ul class="menu js-submenu-container" id="submenu282" style="display:none;">
				<li  class="  item28">
												<a href="/et/eesti-tanab/teenetemargid/index.html">
									<span class="submenu_title">Teenetemärgid </span>
					<span class="submenu_intro"> Eestil on kuus riiklikku teenetemärki ja nende lugu on seotud meie riigi ajalooga.</span>
							</a>
		</li>
				<li  class="  item29">
												<a href="/et/eesti-tanab/teenetemarkide-kavalerid-2020/index.html">
									<span class="submenu_title">Teenetemärkide kavalerid 2020 </span>
					<span class="submenu_intro"> Eesti Vabariik tänab ja tunnustab riiklike teenetemärkidega inimesi, kes oma tegevusega hoiavad ja edendavad iseseisvat Eesti riiki. Samuti meie sõpru ja toetajaid maailmas.</span>
							</a>
		</li>
				<li  class="  item30">
												<a href="/et/eesti-tanab/nouanded-teenetemargi-kandmiseks/index.html">
									<span class="submenu_title">Nõuanded teenetemärgi kandmiseks </span>
					<span class="submenu_intro"> Teenetemärke kantakse üldjuhul ainult pidulike riiklike ja seltskondlike sündmuste puhul. Erandina võib Vabadusristi kanda igal ajal.</span>
							</a>
		</li>
				<li  class="  item31">
												<a href="/et/eesti-tanab/2017-02-07-12-29-50/index.html">
									<span class="submenu_title">Ettepanek teenetemärgi andmiseks </span>
					<span class="submenu_intro"> Igaühel on õigus esitada Vabariigi Presidendile ettepanek riikliku teenetemärgi andmiseks.</span>
							</a>
		</li>
			</ul>
	</div>

	</div>

			


		<div id="page">
		<div class="article aside article_left">
	<div class="section">
		<div class="list_title_icon"><img src="/images/stories/president_staatilised/koned.jpg" width="66" height="46" alt="koned" /></div>
		<h3 class="list_title">
			Kõned		</h3>
		<ul class="newslist">
								<li class="active">
				<a href="/et/ametitegevus/koned/16030-sotsiaaltoeoe-preemia-ueleandmisel-presidendi-roosiaias/index.html"><span class="date">16.06.2020</span>
				<span class="listitem">Sotsiaaltöö preemia üleandmisel presidendi roosiaias </span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/16023-vabariigi-president-riigikogu-pohiseaduskomisjoni-avalikul-istungil-15-juunil-2020/index.html"><span class="date">15.06.2020</span>
				<span class="listitem">Riigikogu põhiseaduskomisjoni avalikul istungil</span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/16016-president-kaljulaid-rohelise-kooli-lipu-ueleandmisel-lotte-lasteaias/index.html"><span class="date">05.06.2020</span>
				<span class="listitem">President Kaljulaid Rohelise Kooli lipu üleandmisel Lotte lasteaias</span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/16007-president-kaljulaid-lastekaitsepaeeval/index.html"><span class="date">01.06.2020</span>
				<span class="listitem">President Kaljulaid lastekaitsepäeval </span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/16000-uero-julgeolekunoukogus-korgetasemelisel-arutelul-tsiviilisikute-kaitse-teemal/index.html"><span class="date">28.05.2020</span>
				<span class="listitem">ÜRO Julgeolekunõukogus kõrgetasemelisel arutelul tsiviilisikute kaitse teemal</span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/15940-tallinna-reaalkooli-rahvusvaheliste-organisatsioonide-e-tund/index.html"><span class="date">08.04.2020</span>
				<span class="listitem">Tallinna Reaalkooli rahvusvaheliste organisatsioonide e-tund</span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/15926-president-kaljulaidi-poeoerdumine-salto-growth-camp-emergency-veebikiirendi-avamisel/index.html"><span class="date">08.04.2020</span>
				<span class="listitem">President Kaljulaidi pöördumine Salto Growth Camp EMERGEncy veebikiirendi avamisel</span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/15919-eesti-kunstiakadeemia-rektori-tervitus/index.html"><span class="date">06.04.2020</span>
				<span class="listitem">Tervitus Eesti Kunstiakadeemia rektori inaugureerimise puhul</span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/15936-uehiskonnaopetuse-tund-narva-abiturientidele/index.html"><span class="date">03.04.2020</span>
				<span class="listitem">Ühiskonnaõpetuse tund Narva abiturientidele</span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/15908-vabariigi-presidendi-tervitus-kontserdil-eesti-taenab-kangelasi/index.html"><span class="date">28.03.2020</span>
				<span class="listitem">Vabariigi Presidendi tervitus kontserdil „Eesti tänab kangelasi“</span></a>
			</li>
				</ul>
	</div>

	<div class="rss_link">
		</div>



</div>

<div class="article article-view">
<p class="buttonheading">

<span id="fontresizer">
     <a href="javascript:mytextsizer.setFontLevel(-1)" id="decreaseFont" class="fontSize"><span>-</span></a>
    <a href="javascript:mytextsizer.setFontLevel(0)" id="resetFont" class="fontSize"><span>Reset</span></a>
    <a href="javascript:mytextsizer.setFontLevel(1)" id="increaseFont" class="fontSize"><span>+</span></a>
</span>

		    <a href="#" onclick="window.print();return false;">					<img src="/templates/president/images/system/printButton.png" alt="Prindi" />	</a>
	<span class="st_sharethis_custom" displayText="Sotsiaaltöö preemia üleandmisel presidendi roosiaias "
		></span>
</p>




<h1 class="article_title ">
		<a href="/et/ametitegevus/koned/16030-sotsiaaltoeoe-preemia-ueleandmisel-presidendi-roosiaias/index.html" class="">
		Sotsiaaltöö preemia üleandmisel presidendi roosiaias </a>
	</h1>

<div class="associated_media_box">
	<div class="associated_media_image">
			<img src="/media/com_articlemetadata/images/16030_medium.jpg" alt="Sotsiaaltöö preemia üleandmisel presidendi roosiaias " />
				<span class="copyright">&copy; Mattias Tammet/presidendi kantselei</span>		</div>
		<div class="associated_media">

					<a href="/et/pilt/media_id-34764.html#media_id=34764" class="modal" rel="{handler: 'iframe', size: {x: 950, y: 600}, onClose:function(){$('sbox-content').empty();}}">
				<img src="/media/com_mwxmediamanager/images/3936/34764_tiny.jpg" alt="Riigipea ja MTÜ Peaasjad tegevjuht Anna-Kaisa Oidermaa." />
			</a>
			<a href="/et/pilt/media_id-34764.html#media_id=34764" class="modal" rel="{handler: 'iframe', size: {x: 950, y: 600}, onClose:function(){$('sbox-content').empty();}}">
				<span class="none">Sotsiaaltöö preemia sai MTÜ Peaasjad</span>
			</a>
		
		<ul>
							<li style="display:none"><a href="/et/meediakajastus/pildigalerii/et/meediakajastus/pildigalerii/collection_id-3936.html">g</a></li>
				<li><a href="/et/pilt/media_id-34764.html#media_id=34764" class="modal link_to_gallery" rel="{handler: 'iframe', size: {x: 950, y: 600}, onClose:function(){$('sbox-content').empty();}}">Fotoalbum</a></li>
			
			
			
		</ul>
	</div>
	</div>


<p class="date">16.06.2020</p>
<p class="articleinfo">
</p>








<p>Kallid peaasjalised!</p>
<p>Sotsiaaltöö tase riigis on riigipidamise kultuuri oluline näitaja ja sellepärast on mul hea meel juba teist korda välja anda sotsiaaltöö preemiat. Aitäh Cleveronile selle mõtte jagamise ja panustamise eest!</p>
<p>Saatus on tahtnud nii, et see auhind resoneerib üsna olulise debatiga meie ühiskonnas, mis on noore inimese õigused omaenda tervise kaitsele.</p>
<p>Kas noor inimene, kellele oleme andnud isegi valimisõiguse kohalike omavalitsuste valimistel, kes on juba teinud esimesi olulisi valikuid oma haridusteel, leides endale sobiva gümnaasiumi või kutseharidusasutuse – kas temal võiks olla iseseisev ligipääs neile spetsialistidele, kes oskavad hoida korras peaasju?</p>
<p>21. sajandi riik on kodaniku kindlustunde allikas ja kodanik ei samasta riiki enam võimu, sunni, jõuga.</p>
<p>Pigem nähakse riiki just isikliku arengu toetajana, kindlustajana, raskete aegade toena. Ja sellepärast on eriti hea, et viimastel aastatel on meie sotsiaalmaastikul toimunud väga toredaid nihkeid.</p>
<p>Üha enam tunneme, et meie ajakirjandus, ehk siis tajudes ühiskonna tellimust, tahab arutleda heaoluriigi ühe keskse kvaliteedinäitaja ümber – nimelt selle ümber, kuidas me käime ümber oma ühiskonnas nendega, kes vajavad tuge, mõistmist ja tihtipeale pikaajalist või elukestvat abi. Abi lihtsalt selleks, et ennast ka inimesena tunda.</p>
 
<p>Kroonviiruskriis tegi ühe asja selgeks – 21. sajandi riik peab suutma vastata inimeste tervise ja toimetulekuga seotud väljakutsele. Maailmas on päris jõukaid, tugevaid ja innustavaid riike, kui vaadata nende mõjujõudu ja jõudu, kes ei ole selle väljakutsega hakkama saanud, sest nad ei ole veel jõudnud oma arengus selleni, et riik on inimese jaoks olemas turvatunde allikana, mitte ainult jõu- ja sunnistruktuurina.</p>
<p>Eesti tervishoiusüsteem on väga tugev. Eesti tervishoiuks mõeldud eelarveridadest pigistame välja ka vägagi märkimisväärsel määral hooldusteenustele kuluvaid vahendeid.</p>
<p>On hea, et me üha enam arutame selle üle, millist riiki näha tahame, eriti kui vaadata abivajajate silmade läbi. Sellest arutelust algab valdkonna tunnustamine, märkamine ja elu on näidanud, et kui paarkümmend aastat rääkida, siis jõuame lõpuks ka rahastamiseni.</p>
<p>Olen alati pidanud vajalikuks kindlustuspõhise hoolekande mudeli arendamist Eestis, sest praeguse, kus hoolekanne on osa tervishoiu üldisest mudelist, paratamatu kaasnähe on, et isegi kui suudame pakkuda inimväärset kohtlemist patsientidele ja abivajajatele, siis ei suuda me kaugeltki pakkuda väärt töö eest õiglast palka selle raske töö tegijatele. Ka hooldustöötaja, sotsiaalvaldkonna töötaja väärib inimväärset elu, mitte ainult tema klient!</p>
<p>Selles võitluses, teame, toetab meid ka sotsiaalminister ja ükskord me muidugi võidame niikuinii.</p>
<p>Nii nagu olen kindel, et võidab terve mõistus Riigikogus ja noorukid pääsevad ka vaimse tervisega tegelevate spetsialistide jutule iseseisvalt, et oma õigusi – mitte jääda abita – realiseerida moel, mis austab nende privaatsust.</p>
<p>Aga see võit ei ole ju käes niipea, kui seadus on heaks kiidetud. Eestis on ülivähe laste ja noorte vaimse tervisega tegelevaid spetsialiste.</p>
<p>Ühiskond tajub seda vajakajäämist seda teravamini – ja hea ongi, et tajub – mida selgemalt kõlab nende hääl, kes on pidanud ainuvõimalikuks kulutada omaenda elust väärtuslikku aega sellele, et aidata järele mõistmist: vaimne tervis on tervis nagu füüsilinegi, sellega seotud probleemid pole sekundaarsed, nende all kannatavad inimesed ei pea paratamatult kannatama, nende muredele on tänapäevaseid lahendusi – ja neil on õigus oodata meilt, et need lahendused on kättesaadavad.</p>
<p>Kallid peaasjalised, teie olete meie tänased peakangelased. Pealiskaudse ühiskondliku arvamuse vastutuules ronite te järelejätmatult uutesse kõrgustesse ja satute üha veidramatesse seiklustesse – näiteks eile Riigikogus – seletamaks seda, mis on õige. Aga te ei kaota kannatust, te tulete ja seletate igale skeptikule, igale inimesele, kes arvab ikka veel, et raske füüsilise tööga saab iga vaimse tervise murest üle.</p>
<p>Ühiskonnas, kus valdav on absoluutne vaesus, viletsus, küsitav on esmane toimetulek, ei torka peaasjad nii silma. Mis ei tähenda, et neid poleks. Kuid meie Eesti on põhjamaine heaoluriik – murdosakese sellest heaolust peame panustama sellesse, et meie inimestel oleks võimalikult palju ka vaimse tervise mõttes tervena elatud aastaid – kui soovite, siis õnnelikuna elatud aastaid!</p>
<p>Tänavu teist korda välja antava sotsiaaltöö preemiaga soovime esile tõsta selle valdkonna tegutsejate mõju ja eeskuju, mida Peaasjad oma pühendumise ja valikutega kehastavad. Nagu sotsiaaltöös nii mõnelgi muul juhul, näeme siin, kuidas üks MTÜ on lisaks oma põhitegevusele – nõustamisele ja koolitamisele – võtnud suuresti oma õlgadele kogu valdkonna eestvedamise, suunamise ja ühiskonnas sellele koha ning eluõiguse kätte võitmise.</p>
<p>Tänan kõikide kandidaatide esindajaid, nad kõik olid inspireerivad ja saame nende lugudest kindlasti edaspidi rääkida. Tänan veelkord ka Cleveroni ja Arno Kütti, kes sotsiaaltöö preemiat rahastab.</p>
<p> </p>
<p> </p>
<p> </p>


		 

<div class="sm_buttons_footer">
	<a href="http://twitter.com/share?count=none&amp;text=Sotsiaaltöö preemia üleandmisel presidendi roosiaias  | President" class="twitter-share-button">Tweet</a>
	<iframe id="doc_fbifr" src="https://www.facebook.com/plugins/like.php?locale=en_GB&amp;href=%host%/et/ametitegevus/koned/16030-sotsiaaltoeoe-preemia-ueleandmisel-presidendi-roosiaias&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:20px;" allowTransparency="true"></iframe>
	<script>
		document.getElementById("doc_fbifr").src = document.getElementById("doc_fbifr").src.replace("%host%", document.location.protocol + "//" + document.location.host);
	</script>
</div>


</div>
	</div>
<div id="footer" role="navigation">
	<ul>
		<li>
							<a href="http://www.kadriorg.ee" target="_blank">
						Vabariigi Presidendi Kantselei</a>
		</li>
		<li>tel: 631 6202</li>
		<li><a href="mailto:vpinfo . . . vpk.ee">vpinfo[at]vpk.ee</a></li>
		<li><a href="/et/rss/index.html">RSS</a></li>
		<li><a href="/et/sisukaart/index.html">Sisukaart</a></li>
		<li id="search_form_box"><form action="/et/search/index.html" method="get">
	<div class="search" title="Otsi">

		<label for="mod_search_searchword">Otsi</label><input name="searchword" id="mod_search_searchword" class="inputbox" type="text" size="20" value=""  /> <input type="submit" value="Otsi" class="search_submit" onclick="this.form.searchword.focus();" />
	</div>
</form></li>
	</ul>
	</div>
</div>


<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-19360624-1']);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</body>
</html>
