<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="et">
<head><meta name="hosting" content="primary" />
 
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Mailin Aasmäe" />
	<meta name="og:description" content="Kui välja arvata erandlikud eestlased ja portugallased, ei tahtnud varem paljude arenenud riikide valitsused digiteenustele üle minna. Internetipõhist majandust nähti enamasti vaid kui tüütust maksustamise seisukohalt või kui midagi olemuslikult ohtlikku.Praegu on tehtud 180 kraadine pööre. Kantsler Merkel mainis kriisi alguses, et „sakslased peavad õppima Skype’i kasutama”. Praegu on valmisolek muutusteks olemas, sest vana paberipõhine bürokraatia ja teenuste osutamine ei ole turvalised. Meie, digitaalsed inimesed, teame seda juba ammu, ent nüüd hakkavad ka teised sellest aru saama, kuigi hoopis teistel põhjustel. Seetõttu on nõudlus järsult kasvanudTähtis on pakkuda välja ideid, mis on pikas perspektiivis kestlikud, kuid samas suudavad tõestada oma kontseptsiooni kohe nüüd, kriisi ajal. Ma mõistan, et see on keeruline väljakutse, kuid see on see tee, mis viib edasi.Ilmne risk on, et praegune kiire digimuundumine – kuni avaliku halduse kõige kõrgemate tasemeteni välja, isegi riigiüleste tasanditeni, näiteks Euroopa Liidu Nõukogu kohtumisteni – võib jääda ajutiseks. Päevselge tee selle riski maandamiseks on tagada, et kõik kriisi ajal välja töötatud ja pakutavad teenused oleksid kooskõlas isikuandmete kaitse üldmäärusega ning lähtuksid üldisest vajadusest kaitsta inimeste andmeid ja privaatsust.Samuti peame endale väga hästi teadvustama, et juba praegu olemasolevaid turvaauke kasutatakse ära üle võrgu peetavate koosolekute järele nuhkimiseks. See tähendab, et kõik arendused, sealhulgas beetaversioonid, peavad neid ohte endale väga hästi teadvustama. Muidu võivad need sünnitada uut usaldamatust digitaalsetele lahendustele ülemineku vastu, selle asemel et seda hajutada.Praegu paistab, et valitsustes, isegi Euroopas ja isegi neis valitsustes, kus varem suhtuti sellistesse asjadesse nagu mobiili positsioneerimisandmete kasutamine kõige skeptilisemalt, domineerivad varasemate privaatsusstandardite kõrvale lükkamist soosivad meeleolud – need standardid olidki ülereageerivad ja piirasid tehnoloogilist arengut." />
	<title>President Kaljulaidi pöördumine Salto Growth Camp EMERGEncy veebikiirendi avamisel | President</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal-d117935caae4a434451c14e03b952602.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"48db6c78fc3e7feea0eb2ebcae8d2059","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/system/js/caption-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/system/js/core-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script src="/media/system/js/modal-d117935caae4a434451c14e03b952602.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>



<meta name="viewport" content="width=device-width, initial-scale=1">

<link href="/templates/president/css/president.css" rel="stylesheet" type="text/css"/>
<link href="/templates/president/css/print.css" rel="stylesheet" type="text/css" media="print" />

<script type="text/javascript" src="/templates/president/js/jquery.min.js"></script>

<script type="text/javascript">
    jQuery.noConflict();
</script>

<script language='JavaScript' type='text/javascript' src='/templates/president/js/fontscale.js'></script>
<script language='JavaScript' type='text/javascript' src='/templates/president/js/site.js'></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
	stLight.options({
		publisher:'7837abf5-a8d2-41dd-9de7-24166b5f00fc',
		headerTitle:'Share'
	});
</script>
</head>
<body class="default et">
<div id="site" >
	<div id="header">
		<button id="b-mob-toggle">
			<span></span>
			<strong class="visuallyhidden">Navigation</strong>
		</button>
		 <div id="header_lang" title="Language navigation" role="navigation"><ul>
		   <li><a href="/et/index.html">EST</a></li><li><a href="/en/index.html">ENG</a></li><li><a href="/ru/index.html">RUS</a></li></ul></div>
		<div id="header_logo">
			<a href="/et/index.html" title="Esilehele"><img src="/templates/president/gfx/ev_logo.png" alt="Esilehele" /></a>
		</div>
        <div class="c"></div>
		<script type="text/javascript">
var mwxOpenSubmenu = null;
function mwxShowSubmenu(id)
{
	/*
	console.log(mwxOpenSubmenu);
	console.log(id);
	console.log('---------------');
	*/
	if (id != mwxOpenSubmenu)
	{
		if (mwxOpenSubmenu != null)
		{
			jQuery('#menu' + mwxOpenSubmenu).removeClass('active');
			jQuery('#menu' + id).addClass('active');
			jQuery('#submenu' + mwxOpenSubmenu).fadeOut('fast', function(){
				jQuery('#submenu' + id).fadeIn('fast');
			});
		}
		else
		{
			jQuery('.js-submenu-container').hide();
			jQuery('#menu' + id).addClass('active');
			jQuery('#submenu' + id).slideDown('fast');
		}
		mwxOpenSubmenu = id;
	}
}
</script>

<div id="navigation" title="NAVIGATION" role="navigation">
	
	<ul class="menu">
					<li id="menu276" class="parent  item1">
				<a href="javascript:void(0);" onclick="mwxShowSubmenu(276);">Vabariigi President</a>
			</li>
					<li id="menu279" class="parent active item2">
				<a href="javascript:void(0);" onclick="mwxShowSubmenu(279);">Ametitegevus</a>
			</li>
					<li id="menu280" class="parent  item3">
				<a href="javascript:void(0);" onclick="mwxShowSubmenu(280);">Meediakajastus</a>
			</li>
					<li id="menu281" class="parent  item4">
				<a href="javascript:void(0);" onclick="mwxShowSubmenu(281);">Eesti Vabariik</a>
			</li>
					<li id="menu282" class="parent  item5">
				<a href="javascript:void(0);" onclick="mwxShowSubmenu(282);">Eesti tänab</a>
			</li>
			</ul>
</div>

<div id="subnavigation" title="SUB NAVIGATION">
		<ul class="menu js-submenu-container" id="submenu276" style="display:none;">
				<li  class="  item6">
												<a href="/et/vabariigi-president/elulugu/index.html">
									<span class="submenu_title">Elulugu </span>
					<span class="submenu_intro"> President Kersti Kaljulaidi elulookirjeldus</span>
							</a>
		</li>
				<li  class="  item7">
												<a href="/et/vabariigi-president/vanne/index.html">
									<span class="submenu_title">Vanne </span>
					<span class="submenu_intro"> President Kaljulaid andis ametivande 10. oktoobril 2016</span>
							</a>
		</li>
				<li  class="  item8">
												<a href="/et/vabariigi-president/paedevus/index.html">
									<span class="submenu_title">Pädevus </span>
					<span class="submenu_intro"> Väljavõtted presidendi ametitegevust reguleerivatest õigusaktidest</span>
							</a>
		</li>
				<li  class="  item9">
												<a href="/et/vabariigi-president/patroon/index.html">
									<span class="submenu_title">Patroon </span>
					<span class="submenu_intro"> Riigipea toetatavad organisatsioonid ja ettevõtmised</span>
							</a>
		</li>
				<li  class="  item10">
												<a href="/et/vabariigi-president/institutsioonid/index.html">
									<span class="submenu_title">Institutsioonid </span>
					<span class="submenu_intro">Vabariigi Presidendi juures tegutsevad institutsioonid</span>
							</a>
		</li>
			</ul>
		<ul class="menu js-submenu-container" id="submenu279" >
				<li id="current" class="active  item11">
												<a href="/et/ametitegevus/koned/index.html">
									<span class="submenu_title">Kõned </span>
					<span class="submenu_intro"> Riigipea poolt Eestis, välismaal peetud kõnede täistekstid</span>
							</a>
		</li>
				<li  class="  item12">
												<a href="/et/ametitegevus/sisevisiidid/index.html">
									<span class="submenu_title">Sisevisiidid </span>
					<span class="submenu_intro"> Ülevaade Vabariigi Presidendi siseriiklikest kohtumistest, külastustest ja ringsõitudest</span>
							</a>
		</li>
				<li  class="  item13">
												<a href="/et/ametitegevus/visiidid/index.html">
									<span class="submenu_title">Välisvisiidid </span>
					<span class="submenu_intro"> Ülevaade Vabariigi Presidendi riiklikest, ametlikest ja töövisiitidest välisriikidesse</span>
							</a>
		</li>
				<li  class="  item14">
												<a href="/et/ametitegevus/otsused/index.html">
									<span class="submenu_title">Otsused </span>
					<span class="submenu_intro"> Otsused seaduste, ametisse nimetamiste ja tagasikutsumiste, autasude andmise jms kohta</span>
							</a>
		</li>
				<li  class="  item15">
												<a href="/et/ametitegevus/kaeskkirjad/index.html">
									<span class="submenu_title">Käskkirjad </span>
					<span class="submenu_intro"> Käskkirjad sõjaväeliste auastmete andmiseks, presidendi kantselei tegevuse korraldamiseks jne</span>
							</a>
		</li>
				<li  class="  item16">
												<a href="/et/ametitegevus/teenetemaergid/index.html">
									<span class="submenu_title">Teenetemärgid </span>
					<span class="submenu_intro"> Eesti riiklike teenetemärkide kavalerid. Ettepanekute tegemine teenetemärgi andmiseks</span>
							</a>
		</li>
			</ul>
		<ul class="menu js-submenu-container" id="submenu280" style="display:none;">
				<li  class="  item17">
												<a href="/et/meediakajastus/pressiteated/index.html">
									<span class="submenu_title">Pressiteated </span>
					<span class="submenu_intro"> Presidendi kantselei ametlikud teated</span>
							</a>
		</li>
				<li  class="  item18">
												<a href="/et/meediakajastus/avaldused/index.html">
									<span class="submenu_title">Avaldused </span>
					<span class="submenu_intro"> Presidendi avaldused ja ühisavaldused koos Riigikogu esimehe ja peaministriga</span>
							</a>
		</li>
				<li  class="  item19">
												<a href="/et/meediakajastus/intervjuud/index.html">
									<span class="submenu_title">Intervjuud, artiklid </span>
					<span class="submenu_intro"> President Kaljulaid Eesti ja välismeedias</span>
							</a>
		</li>
				<li  class="  item20">
												<a href="/et/meediakajastus/bibliograafia/index.html">
									<span class="submenu_title">Bibliograafia </span>
					<span class="submenu_intro"> Presidendi trükis ilmunud kõned, artiklid ja intervjuud, presidendi tegevuse kajastused ja kirjutised tema kohta</span>
							</a>
		</li>
				<li  class="  item21">
												<a href="/et/meediakajastus/videod/index.html">
									<span class="submenu_title">Videod </span>
					<span class="submenu_intro"> Videosalvestused riigipea kõnedest, pöördumistest, intervjuudest ja muudest sündmustest</span>
							</a>
		</li>
				<li  class="  item22">
												<a href="/et/meediakajastus/fotoalbum/index.html">
									<span class="submenu_title">Fotoalbum </span>
					<span class="submenu_intro"> Pildialbumid sündmuste kaupa</span>
							</a>
		</li>
			</ul>
		<ul class="menu js-submenu-container" id="submenu281" style="display:none;">
				<li  class="  item23">
												<a href="/et/eesti-vabariik/iseseisvusmanifest/index.html">
									<span class="submenu_title">Iseseisvusmanifest </span>
					<span class="submenu_intro"> Vastu võetud Eesti Maapäeva Vanemate Nõukogu poolt 1918</span>
							</a>
		</li>
				<li  class="  item24">
												<a href="/et/eesti-vabariik/pohiseadus/index.html">
									<span class="submenu_title">Põhiseadus </span>
					<span class="submenu_intro"> Eesti Vabariigi põhiseadus, vastu võetud 28. juunil 1992</span>
							</a>
		</li>
				<li  class="  item25">
												<a href="/et/eesti-vabariik/suembolid/index.html">
									<span class="submenu_title">Sümbolid </span>
					<span class="submenu_intro"> Eesti lipp, riigivapp ja hümn ning sümboolikat käsitlevad õigusaktid</span>
							</a>
		</li>
				<li  class="  item26">
												<a href="/et/eesti-vabariik/eesti/index.html">
									<span class="submenu_title">Eesti </span>
					<span class="submenu_intro"> Viited teistele riiklikele institutsioonidele, kodanikuportaalile, rahvusringhäälingule</span>
							</a>
		</li>
				<li  class="  item27">
												<a href="/et/eesti-vabariik/eesti-riigipead/index.html">
									<span class="submenu_title">Eesti riigipead </span>
					<span class="submenu_intro"> Riigipead alates aastast 1918, läbi okupatsiooniaastate kuni iseseisvuse taastamiseni</span>
							</a>
		</li>
			</ul>
		<ul class="menu js-submenu-container" id="submenu282" style="display:none;">
				<li  class="  item28">
												<a href="/et/eesti-tanab/teenetemargid/index.html">
									<span class="submenu_title">Teenetemärgid </span>
					<span class="submenu_intro"> Eestil on kuus riiklikku teenetemärki ja nende lugu on seotud meie riigi ajalooga.</span>
							</a>
		</li>
				<li  class="  item29">
												<a href="/et/eesti-tanab/teenetemarkide-kavalerid-2020/index.html">
									<span class="submenu_title">Teenetemärkide kavalerid 2020 </span>
					<span class="submenu_intro"> Eesti Vabariik tänab ja tunnustab riiklike teenetemärkidega inimesi, kes oma tegevusega hoiavad ja edendavad iseseisvat Eesti riiki. Samuti meie sõpru ja toetajaid maailmas.</span>
							</a>
		</li>
				<li  class="  item30">
												<a href="/et/eesti-tanab/nouanded-teenetemargi-kandmiseks/index.html">
									<span class="submenu_title">Nõuanded teenetemärgi kandmiseks </span>
					<span class="submenu_intro"> Teenetemärke kantakse üldjuhul ainult pidulike riiklike ja seltskondlike sündmuste puhul. Erandina võib Vabadusristi kanda igal ajal.</span>
							</a>
		</li>
				<li  class="  item31">
												<a href="/et/eesti-tanab/2017-02-07-12-29-50/index.html">
									<span class="submenu_title">Ettepanek teenetemärgi andmiseks </span>
					<span class="submenu_intro"> Igaühel on õigus esitada Vabariigi Presidendile ettepanek riikliku teenetemärgi andmiseks.</span>
							</a>
		</li>
			</ul>
	</div>

	</div>

			


		<div id="page">
		<div class="article aside article_left">
	<div class="section">
		<div class="list_title_icon"><img src="/images/stories/president_staatilised/koned.jpg" width="66" height="46" alt="koned" /></div>
		<h3 class="list_title">
			Kõned		</h3>
		<ul class="newslist">
								<li class="active">
				<a href="/et/ametitegevus/koned/15926-president-kaljulaidi-poeoerdumine-salto-growth-camp-emergency-veebikiirendi-avamisel/index.html"><span class="date">08.04.2020</span>
				<span class="listitem">President Kaljulaidi pöördumine Salto Growth Camp EMERGEncy veebikiirendi avamisel</span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/15919-eesti-kunstiakadeemia-rektori-tervitus/index.html"><span class="date">06.04.2020</span>
				<span class="listitem">Tervitus Eesti Kunstiakadeemia rektori inaugureerimise puhul</span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/15908-vabariigi-presidendi-tervitus-kontserdil-eesti-taenab-kangelasi/index.html"><span class="date">28.03.2020</span>
				<span class="listitem">Vabariigi Presidendi tervitus kontserdil „Eesti tänab kangelasi“</span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/15903-hitsa-veebiseminaril-10-kodust-koolipaeeva-opitud-peatuekid/index.html"><span class="date">25.03.2020</span>
				<span class="listitem">HITSA veebiseminaril „10 kodust koolipäeva. Õpitud peatükid“</span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/15881-online-haekatonil-hack-the-crisis/index.html"><span class="date">15.03.2020</span>
				<span class="listitem">Online häkatonil "Hack the Crisis"</span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/15895-eesti-toeoeandjate-keskliidu-aastakonverentsil-tuulelohe-lend/index.html"><span class="date">12.03.2020</span>
				<span class="listitem">Eesti Tööandjate Keskliidu aastakonverentsil „Tuulelohe lend“</span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/15868-eesti-kongressi-30-aastapaeev-estonia-kontserdisaalis/index.html"><span class="date">07.03.2020</span>
				<span class="listitem">Eesti Kongressi 30. aastapäev Estonia kontserdisaalis</span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/15847-eesti-vabariigi-aastapaeeva-vastuvotul-ugala-teatris/index.html"><span class="date">25.02.2020</span>
				<span class="listitem">Eesti Vabariigi aastapäeva vastuvõtul Ugala teatris</span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/15846-eesti-suedames-maarjamaee-memoriaalil/index.html"><span class="date">23.02.2020</span>
				<span class="listitem">„Eesti südames“ Maarjamäe memoriaalil</span></a>
			</li>
								<li >
				<a href="/et/ametitegevus/koned/15838-vabariigi-president-teenetemaerkide-ueleandmisel-eesti-taenab-2020/index.html"><span class="date">21.02.2020</span>
				<span class="listitem">Teenetemärkide üleandmisel Eesti Tänab 2020</span></a>
			</li>
				</ul>
	</div>

	<div class="rss_link">
		</div>



</div>

<div class="article article-view">
<p class="buttonheading">

<span id="fontresizer">
     <a href="javascript:mytextsizer.setFontLevel(-1)" id="decreaseFont" class="fontSize"><span>-</span></a>
    <a href="javascript:mytextsizer.setFontLevel(0)" id="resetFont" class="fontSize"><span>Reset</span></a>
    <a href="javascript:mytextsizer.setFontLevel(1)" id="increaseFont" class="fontSize"><span>+</span></a>
</span>

		    <a href="#" onclick="window.print();return false;">					<img src="/templates/president/images/system/printButton.png" alt="Prindi" />	</a>
	<span class="st_sharethis_custom" displayText="President Kaljulaidi pöördumine Salto Growth Camp EMERGEncy veebikiirendi avamisel"
		></span>
</p>




<h1 class="article_title ">
		<a href="/et/ametitegevus/koned/15926-president-kaljulaidi-poeoerdumine-salto-growth-camp-emergency-veebikiirendi-avamisel/index.html" class="">
		President Kaljulaidi pöördumine Salto Growth Camp EMERGEncy veebikiirendi avamisel</a>
	</h1>

<div class="associated_media_box">
	<div class="associated_media_image">
		</div>
	</div>


<p class="date">08.04.2020</p>
<p class="articleinfo">
</p>








<p>Kui välja arvata erandlikud eestlased ja portugallased, ei tahtnud varem paljude arenenud riikide valitsused digiteenustele üle minna. Internetipõhist majandust nähti enamasti vaid kui tüütust maksustamise seisukohalt või kui midagi olemuslikult ohtlikku.</p>
<p>Praegu on tehtud 180 kraadine pööre. Kantsler Merkel mainis kriisi alguses, et „sakslased peavad õppima Skype’i kasutama”. Praegu on valmisolek muutusteks olemas, sest vana paberipõhine bürokraatia ja teenuste osutamine ei ole turvalised. Meie, digitaalsed inimesed, teame seda juba ammu, ent nüüd hakkavad ka teised sellest aru saama, kuigi hoopis teistel põhjustel. Seetõttu on nõudlus järsult kasvanud</p>
<p>Tähtis on pakkuda välja ideid, mis on pikas perspektiivis kestlikud, kuid samas suudavad tõestada oma kontseptsiooni kohe nüüd, kriisi ajal. Ma mõistan, et see on keeruline väljakutse, kuid see on see tee, mis viib edasi.</p>
<p>Ilmne risk on, et praegune kiire digimuundumine – kuni avaliku halduse kõige kõrgemate tasemeteni välja, isegi riigiüleste tasanditeni, näiteks Euroopa Liidu Nõukogu kohtumisteni – võib jääda ajutiseks. Päevselge tee selle riski maandamiseks on tagada, et kõik kriisi ajal välja töötatud ja pakutavad teenused oleksid kooskõlas isikuandmete kaitse üldmäärusega ning lähtuksid üldisest vajadusest kaitsta inimeste andmeid ja privaatsust.</p>
<p>Samuti peame endale väga hästi teadvustama, et juba praegu olemasolevaid turvaauke kasutatakse ära üle võrgu peetavate koosolekute järele nuhkimiseks. See tähendab, et kõik arendused, sealhulgas beetaversioonid, peavad neid ohte endale väga hästi teadvustama. Muidu võivad need sünnitada uut usaldamatust digitaalsetele lahendustele ülemineku vastu, selle asemel et seda hajutada.</p>
<p>Praegu paistab, et valitsustes, isegi Euroopas ja isegi neis valitsustes, kus varem suhtuti sellistesse asjadesse nagu mobiili positsioneerimisandmete kasutamine kõige skeptilisemalt, domineerivad varasemate privaatsusstandardite kõrvale lükkamist soosivad meeleolud – need standardid olidki ülereageerivad ja piirasid tehnoloogilist arengut.</p>
 
<p>Või eitasid seda täiesti ja muutsid tehnoloogia kasutamise võimatuks. Tundub ahvatlev arendada asju selles võimaluste aknas, kus niisuguseid piiranguid ei ole. Samas ei ole üldiselt hea mõte arendada selliseid teenuseid, mis ei sobi kokku varasema, üsna ettevaatliku arusaamaga privaatsusest.</p>
<p>Tagasilöök võib tulla suur. Vana tööstus, mis on rohkem harjunud kontrollima seadustele vastavust ja üldiselt tunneb majandusökosüsteemi riske, võib siinkohal aidata iduettevõtetel mõelda nii nagu ainult nemad on harjunud mõtlema, ning pakkuda vana ja uue tööstuse vahelist sünergiat. Tähtis on nõuda mõistlikke regulatsioone, mis ei piira tehnoloogiat, vaid loovad arenduste jaoks õiguslikult lubava keskkonna. Näiteks seades reeglid andmeturvalisuse ja -kaeve eesmärkidele, kuid mitte püüdes reguleerida tehnoloogilisi meetodeid nende eesmärkideni jõudmiseks.</p>
<p>Püüan kasutada näidet peamiselt paberipõhiste majanduste jaoks: vanasti, kui me reguleerisime tervisepõhist privaatsust, siis ütlesime arstidele, et teie töö on hoida andmeid turvaliselt, aga me ei kontrollinud neid viise, kuidas nad seda tegid. Tänapäeval me püüame mingil põhjusel reguleerida ka neid viise, võib-olla sellepärast, et me ei mõista tehnoloogiat. See on absurdne, sest praegu on seadusloometsükkel pikem kui tehnoloogiline tsükkel. Me peaksime nõudma regulatsioone, mis keskenduvad eesmärkidele, ja laskma tehnoloogiainimestel ülejäänu eest hoolt kanda. Seda loomulikult läbipaistval viisil, sest ka mitte-tehnoloogiainimesed peavad olema suutelised aru saama, kuidas asjad töötavad.</p>
<p>Siit lähtub veel üks suurepärane võimalus koostööks vana ja uue tööstuse vahel, mis tuleb ära kasutada. Seda on vaja kasutada ja see peab tooma tehnoloogiasektorile kasu lubava õigusliku keskkonna loomisel tulevikus. Erasektor on traditsioonilistes tööstustes, näiteks Saksamaal, täisdigitaalne, aga ei ole riigi teenustega seotud. Riigi pakutaval turvalisel digiidentiteedil või digitaalsel passil põhineva ühise ökosüsteemi loomine võib seda väga kiiresti muuta. Põhjamaade x-tee mudel võib siinkohal toimida mitte ainult näitena, vaid ka ühise platvormina.</p>
<p>Sel moel kõiki ühiskondi digimuundades on võimalik ületada üks probleem, millega on digitaalsetele lahendustele ülemineku käigus seni toime tulnud vaid Eesti – tuua avalik ja erasektor kokku ühisele digiplatvormile.</p>
<p>Praegu on tarbetud ja kunstlikud administratiivsed piirid maas ja headel ideedel on võimalik levida kulutulena kõigisse Euroopa koostöövõrgustikesse ja kaugemalegi.</p>
<p>Lisaks ei saa suurtööstused praegu nii palju digitaalsetele lahendustele üleminekut juhtida, seega on avaliku sektori riikideülese koostöö ülesanne astuda nende asemele. „Pole siin leiutatud”, mis on sageli avaliku sektori teenuste arendamisel olnud suur probleem, ei ole võib-olla praegu enam nii suur probleem. Kasutage see võimalus ära nii hästi, kui suudate!</p>
<p>Ja viimaks sõnum, mis on välja kasvanud minu kogemustest üleilmsetes kliimamuutuste-teemalistes aruteludes. Kuna silt „kliimamuutused” oli – ja ma loodan, et saab jälle olema – populaarne, siis püüdis igaüks kleepida seda silti oma varasemate eesmärkide peale, et jätkata tegevust vanamoodi. Ärge langege sellesse lõksu, kui pakute välja ja valite ideid praeguse kriisiga võitlemiseks.</p>
<p>Siiski veel üks märkus rohelisel teemal: ka kliimaküsimustega on väga hästi võimalik tegelda, minnes globaalselt üle digiteenustele, kuid samal ajal muutudes lokaalsemaks füüsiliste kaupade osas. Kohalike turgude väiketootjatele võivad tohutult kasu tuua paindliku tarne ja nõudlusega digisüsteemid, mille peale me energia nõudluse ja tarnimise vahel tasakaalu otsides nii palju mõtleme. Samuti võib see aidata väiketootjaid jõuda turgudele, mis on olnud neile keeruline masstarbimise tarneahelate, näiteks suurpoodide tõttu. E-platvormid koos kohaletoimetamisvõimekuse tohutu kasvuga punktist punkti või läbi kesklao – kui suurpoed tahavad, võivad ka nemad saada selle uue maailma osaks – võib kriisi ajal anda tulemuseks kohaliku toidu tootmise ja tarnimise paremad mudelid, mis on tervislikumad nii planeedile kui ka meile ja on jätkusuutlikud ka pärast kriisi.</p>
<p>Telemeditsiin on kahtlemata veel üks valdkond, kus inimesed on valmis muutma oma ootusi, et saada üle mahtude küsimusest, mille praegune kriis muutis väga nähtavaks.</p>
<p>Samuti on praegu saanud valusalt selgeks ja ilmseks see, et nakkusohtlikud inimesed, näiteks gripi või RS-viiruse põdejad, ei pea viibima teiste haigete inimeste läheduses ega ootama arsti juures, vaid neid saab nõustada videosilla teel.</p>
<p>Aga ma tajun, et liigun liiga lähedale selle ürituse sisule, mida ma tegema ei peaks. Ma olen kõigest maailma kõige arenenuma digiühiskonnaga riigi president. Ja ma soovin kõigile Saltos edu, et esitada väljakutse meile siin Eestis, kui suudate! Aga teadke, et me oleme ka kiired järgnejad, seega on kõik uued ideed teretulnud ka meie enda digitaalse ökosüsteemi arendamiseks – mis on endiselt avaliku ja erasektori digitaalse koostöö jaoks kõige lihtsam katseala.</p>
<p>Ma soovin teile tänaseks edu!</p>


		 

<div class="sm_buttons_footer">
	<a href="http://twitter.com/share?count=none&amp;text=President Kaljulaidi pöördumine Salto Growth Camp EMERGEncy veebikiirendi avamisel | President" class="twitter-share-button">Tweet</a>
	<iframe id="doc_fbifr" src="https://www.facebook.com/plugins/like.php?locale=en_GB&amp;href=%host%/et/ametitegevus/koned/15926-president-kaljulaidi-poeoerdumine-salto-growth-camp-emergency-veebikiirendi-avamisel&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:20px;" allowTransparency="true"></iframe>
	<script>
		document.getElementById("doc_fbifr").src = document.getElementById("doc_fbifr").src.replace("%host%", document.location.protocol + "//" + document.location.host);
	</script>
</div>


</div>
	</div>
<div id="footer" role="navigation">
	<ul>
		<li>
							<a href="http://www.kadriorg.ee" target="_blank">
						Vabariigi Presidendi Kantselei</a>
		</li>
		<li>tel: 631 6202</li>
		<li><a href="mailto:vpinfo . . . vpk.ee">vpinfo[at]vpk.ee</a></li>
		<li><a href="/et/rss/index.html">RSS</a></li>
		<li><a href="/et/sisukaart/index.html">Sisukaart</a></li>
		<li id="search_form_box"><form action="/et/search/index.html" method="get">
	<div class="search" title="Otsi">

		<label for="mod_search_searchword">Otsi</label><input name="searchword" id="mod_search_searchword" class="inputbox" type="text" size="20" value=""  /> <input type="submit" value="Otsi" class="search_submit" onclick="this.form.searchword.focus();" />
	</div>
</form></li>
	</ul>
	</div>
</div>


<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-19360624-1']);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</body>
</html>
